

<!DOCTYPE html>
<html>
    <head>
        <title>Steven O'Brien returns as Tipp footballers handed championship draw against Waterford - The Nationalist</title>
<meta name="description" content="Tipperary&rsquo;s&nbsp;footballers have been given a major boost with the news that Steven O&rsquo;Brien is to rejoin the&nbsp;squad after two seasons with the ..." />
<meta name="Keywords" content="Steven O'Brien,Tipperary footballers,Liam Kearns,GAA Championship draws" />
<meta name="news_keywords" content="Steven O'Brien,Tipperary footballers,Liam Kearns,GAA Championship draws" />
<meta name="sections" content="Gaelic games,Sport" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1449153460000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1449153460000" type="image/x-icon" />

<base href="http://www.nationalist.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Steven O'Brien returns as Tipp footballers handed championship draw against Waterford"      >
<meta property="og:description" content="Tipperary&rsquo;s&nbsp;footballers have been given a major boost with the news that Steven O&rsquo;Brien is to rejoin the&nbsp;squad after two seasons with the county&rsquo;s hurlers. His return was announced shortly before last night&rsquo;s championship draws, which will see Tipp take on Waterford...">
<meta property="og:image" content="http://www.nationalist.ie/resizer/600/315/true/GN4_DAT_8968474.jpg--steven_o_brien_returns_as_tipp_footballers_handed_championship_draw_against_waterford.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.nationalist.ie/news/home/277406/steven-o-brien-returns-as-tipp-footballers-handed-championship-draw-against-waterford.html">
<meta property="fb:app_id" content="643161245787099">
<meta property="twitter:title" content="Steven O'Brien returns as Tipp footballers handed championship draw against Waterford">
<meta property="twitter:description" content="Tipperary&rsquo;s&nbsp;footballers have been given a major boost with the news that Steven O&rsquo;Brien is to rejoin the&nbsp;squad after two seasons with the county&rsquo;s hurlers. His return was a...">
<meta property="twitter:url" content="http://www.nationalist.ie/news/home/277406/steven-o-brien-returns-as-tipp-footballers-handed-championship-draw-against-waterford.html">
<meta property="twitter:image" content="http://www.nationalist.ie/resizer/600/315/true/GN4_DAT_8968474.jpg--steven_o_brien_returns_as_tipp_footballers_handed_championship_draw_against_waterford.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.nationalist.ie/resizer/600/315/true/GN4_DAT_8968474.jpg--steven_o_brien_returns_as_tipp_footballers_handed_championship_draw_against_waterford.jpg" />
<meta itemprop="url" content="http://www.nationalist.ie/news/home/277406/steven-o-brien-returns-as-tipp-footballers-handed-championship-draw-against-waterford.html" />
<link rel="canonical" href="http://www.nationalist.ie/news/home/277406/steven-o-brien-returns-as-tipp-footballers-handed-championship-draw-against-waterford.html" /><meta property="datePublished" content="2017-10-20T08:46:0Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"http://www.nationalist.ie/news/home/277406/steven-o-brien-returns-as-tipp-footballers-handed-championship-draw-against-waterford.html","headline":"Steven O'Brien returns as Tipp footballers handed championship draw against Waterford","text":"Tipperary’s footballers have been given a major boost with the news that Steven O’Brien is to rejoin the squad after two seasons with the county’s hurlers. His return was announced shortly before last night’s championship draws, which will see Tipp take on Waterford in the Munster Championship quarter-final, with the winners advancing to play Cork in the semi-final. In the other semi-final Kerry will await the winners of the Clare/Limerick quarter-final. Ballina player O’Brien has played an important role in the progress made by Tipperary’s footballers in recent years. He helped the county win the 2011 All-Ireland minor title and also appeared in the 2015 Under-21 final defeat to Tyrone. Former DCU Sigerson Cup star O’Brien also made a big impression as an underage hurler, winning Munster and All-Ireland minor medals with Tipp in 2012 before helping Nenagh CBS to an All-Ireland senior A colleges title. Tipperary football manager Liam Kearns has also confirmed that former Offaly footballer Paschal Kelleghan will be joining the backroom team as coach. Meanwhile, the new round robin format for the Munster Senior Hurling Championship will see Tipperary open their campaign with a trip to the Gaelic Grounds to play Limerick, followed by a home game against Cork. They will be away to Waterford in the third round and at home to Clare in their final group game.  ","keywords":"Steven O'Brien,Tipperary footballers,Liam Kearns,GAA Championship draws","articleSection":"Sport","image":{"contentUrl":"http://www.nationalist.ie/resizer/-1/-1/true/GN4_DAT_8968473.jpg--.jpg","url":"http://www.nationalist.ie/resizer/-1/-1/true/GN4_DAT_8968473.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"Eamonn Wynne"},"dateCreated":"2017-10-20T08:46:0Z","dateModified":"2017-10-20T09:01:42Z","datePublished":"2017-10-20T08:46:0Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="http://www.nationalist.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.nationalist.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="http://www.nationalist.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.nationalist.ie/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="http://www.nationalist.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.nationalist.ie/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.nationalist.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.nationalist.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.nationalist.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 11;
virtualcmsPageInfo.domainId = 9;
virtualcmsPageInfo.channelName = 'Nationalist';
virtualcmsPageInfo.sectionId = 142;
virtualcmsPageInfo.sectionName = 'Sport';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.nationalist.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Steven O\'Brien returns as Tipp footballers handed championship draw against Waterford';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-10-20 10:46';
virtualcmsPageInfo.article.author = 'Eamonn Wynne';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.nationalist.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52649037-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52649037-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="89167982217-sj6hvl56u3aqq96su4i169og7je0135u.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.nationalist.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.nationalist.ie/articolo.jsp?idarticolo=277406&amp=false';
      var fb_appId = '643161245787099';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.nationalist.ie/articolo.jsp?idarticolo=277406&amp=false';
    </script>
    <script type="text/javascript" src="http://www.nationalist.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.nationalist.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.nationalist.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.nationalist.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1191797.js"></script>
<script src="http://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(881);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.nationalist.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="http://www.nationalist.ie/css/style_site_11.css?v=1490888707000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.nationalist.ie/css/ico_article_standard_css.jsp?v=1484660875000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.nationalist.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="nationalist macrosection_nationalist section_sport ">
    
<link rel="stylesheet" type="text/css" href="http://www.nationalist.ie/css/nat_head_css.jsp?v=1484582239000" />
        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id="5913718"></div>
<script>ADTECH.enqueueAd(5913718);</script>
<script type="text/javascript">incrementAdvImpression(722);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id="5913761"></div>
<script>ADTECH.enqueueAd(5913761);</script>
<script type="text/javascript">incrementAdvImpression(724);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">20/10/2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="00470854-4f46-4ac2-9147-eac2adec2bf9"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"277406","invio_contenuto_testo":"ok","torna_login_testo":"back to login","amp":"false"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=11',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#00470854-4f46-4ac2-9147-eac2adec2bf9').html(data);
                $('#00470854-4f46-4ac2-9147-eac2adec2bf9 > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca1d302eb1-bf3b-4c10-b85b-ec3c57f6d446" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="11" />
            
            <input type="hidden" name="idcanalericerca" value="11" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca1d302eb1-bf3b-4c10-b85b-ec3c57f6d446 input[name="q"]').example('|');
      
      $('#cerca1d302eb1-bf3b-4c10-b85b-ec3c57f6d446 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca1d302eb1-bf3b-4c10-b85b-ec3c57f6d446 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.nationalist.ie/">
          <img  alt="Home" title="Home" src="images/logos/11/logo_white.jpg?v=1446635506000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_ed21a64c-366b-4045-886b-2ae0292e837e">
                    <ul class="menu_1">
<li class="home sezione_100 index">
<a  href="http://www.nationalist.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_140 sezione">
<a  href="http://www.nationalist.ie/section/140/news"  ><span>News</span></a>
</li>
<li class="sport attivo selezionato sezione_142 sezione">
<a  href="http://www.nationalist.ie/section/142/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_404 sezione">
<a  href="http://www.nationalist.ie/section/404/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_541 sezione">
<a  href="http://www.nationalist.ie/section/541/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_590 sezione">
<a  href="http://www.nationalist.ie/section/590/motoring"  ><span>Motoring</span></a>
</li>
<li class="tipp-business-awards sezione_708 sezione">
<a  href="http://www.nationalist.ie/section/708/tipp-business-awards"  ><span>Tipp Business Awards</span></a>
</li>
<li class="about-us sezione_417 pagina-bianca">
<a  href="http://www.nationalist.ie/section/417/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_450 pagina-bianca">
<a  href="http://www.nationalist.ie/section/450/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5913697></div>
<script>ADTECH.enqueueAd(5913697);</script><script type="text/javascript">incrementAdvImpression(1190);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>  
              <li>You are in:</li>
                                <li> > </li><li><a href="http://www.nationalist.ie/section/97/nationalist">Nationalist</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_142 sport">
                                <a href="http://www.nationalist.ie/section/142/sport">Sport</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Steven O'Brien returns as Tipp footballers handed championship draw against Waterford</h1>
    </div>  


        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Eamonn Wynne" src="images/foto_user.png" alt="Eamonn Wynne" height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Eamonn Wynne</p></div><p itemprop="datePublished" class="data_articolo data">20 Oct 2017</p>
                <div class="author_email"><p class="author_email_label">Email: </p><p class="author_email_value">ewynne@nationalist.ie</p></div>
                
    </div>  


            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 87e0277e-53b3-47f4-aa89-b9a59831f2a3">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.nationalist.ie/news/home/277406/steven-o-brien-returns-as-tipp-footballers-handed-championship-draw-against-waterford.html" data-text="Steven O'Brien returns as Tipp footballers handed championship draw against Waterford" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  


            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_5a320f5d-4726-4d7b-bdfe-63df144d6d5d">                
            <meta itemprop="thumbnailUrl" content="http://www.nationalist.ie/resizer/750/563/true/GN4_DAT_8968473.jpg--steven_o_brien.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Steven O'Brien" src="resizer/750/563/true/GN4_DAT_8968473.jpg--steven_o_brien.jpg" alt="Steven O'Brien" height="563" width="750" />
                        <p class="didascalia">Steven O'Brien has returned to the Tipperary football panel ahead of next year's National League and Munster Championship campaigns.</p>
                    </div>
                </div>
    </div>  


            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  

    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 277406 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body"> 
 <p>Tipperary’s&nbsp;footballers have been given a major boost with the news that Steven O’Brien is to rejoin the&nbsp;squad after two seasons with the county’s hurlers.</p> 
 <p>His return was announced shortly before last night’s championship draws, which will see Tipp take on Waterford in the Munster Championship quarter-final, with the winners advancing to play Cork in the semi-final.</p> 
 <p>In the other semi-final Kerry will await the winners of the Clare/Limerick quarter-final.</p> 
 <p>Ballina player O’Brien has played an important role in the progress made by Tipperary’s footballers in recent years. He&nbsp;helped the county&nbsp;win&nbsp;the 2011 All-Ireland minor title and also appeared&nbsp;in the 2015 Under-21 final defeat to Tyrone.</p>
 <div class="bannervcms banner_rectangle_300x250_3"> 
  <div id="5913677"></div> 
  <script>ADTECH.enqueueAd(5913677);</script> 
 </div>
 <script type="text/javascript">incrementAdvImpression(727);</script> 
 <p>Former DCU Sigerson Cup star O’Brien also made a big impression as an&nbsp;underage hurler, winning Munster and All-Ireland minor medals with Tipp in 2012 before helping Nenagh CBS to an All-Ireland senior A colleges title.</p> 
 <p>Tipperary football manager Liam Kearns has also confirmed that former&nbsp;Offaly footballer Paschal Kelleghan will be joining the backroom team as coach.</p> 
 <p>Meanwhile, the new round robin format for the Munster Senior Hurling Championship will see Tipperary open their campaign with a trip to the Gaelic Grounds&nbsp;to play Limerick, followed by&nbsp;a home game against Cork.</p> 
 <p>They will be away to Waterford in the third round and at home to Clare in their final group game.</p>
 <div class="bannervcms banner_rectangle_300x250_4"> 
  <div id="5913656"></div> 
  <script>ADTECH.enqueueAd(5913656);</script> 
 </div>
 <script type="text/javascript">incrementAdvImpression(728);</script> 
 <p>&nbsp;</p> 
</div>
                  </div>
    </div>  


                
    <div class="vc_article_body vc_article">
    
    </div>  

            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Steven O\'Brien">Steven O\'Brien</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Tipperary footballers">Tipperary footballers</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Liam Kearns">Liam Kearns</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=GAA Championship draws">GAA Championship draws</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/home/277406/steven-o-brien-returns-as-tipp-footballers-handed-championship-draw-against-waterford.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="277406" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.nationalist.ie/news/home/277406/steven-o-brien-returns-as-tipp-footballers-handed-championship-draw-against-waterford.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_fe0af321-0cd3-4cdb-a0ab-3269ea929b51\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.nationalist.ie/news/sport/275617/clonmel-commercials-out-to-regain-tipperary-county-football-title-at-expense-of-history-makers-killenaule.html\"><img alt=\"Clonmel Commercials out to regain Tipperary county football title at expense of history makers Killenaule\" title=\"Clonmel Commercials out to regain Tipperary county football title at expense of history makers Killenaule\" src=\"http://www.nationalist.ie/resizer/340/191/true/GN4_DAT_8935965.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.nationalist.ie/news/sport/275617/clonmel-commercials-out-to-regain-tipperary-county-football-title-at-expense-of-history-makers-killenaule.html\">Clonmel Commercials out to regain Tipperary county football title at expense of history makers Killenaule<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.nationalist.ie/news/sport/275037/clonmel-og-power-their-way-through-to-county-intermediate-final.html\"><img alt=\"Clonmel Og power their way through to county intermediate final\" title=\"Clonmel Og power their way through to county intermediate final\" src=\"http://www.nationalist.ie/resizer/340/191/true/GN4_DAT_8915622.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.nationalist.ie/news/sport/275037/clonmel-og-power-their-way-through-to-county-intermediate-final.html\">Clonmel Og power their way through to county intermediate final<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.nationalist.ie/news/sport/273727/clonmel-og-too-strong-for-moyne-templetuohy-to-reach-county-ifc-semi-final.html\"><img alt=\"Clonmel Og too strong for Moyne Templetuohy to reach county IFC semi-final\" title=\"Clonmel Og too strong for Moyne Templetuohy to reach county IFC semi-final\" src=\"http://www.nationalist.ie/resizer/340/191/true/GN4_DAT_8881089.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.nationalist.ie/news/sport/273727/clonmel-og-too-strong-for-moyne-templetuohy-to-reach-county-ifc-semi-final.html\">Clonmel Og too strong for Moyne Templetuohy to reach county IFC semi-final<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.nationalist.ie/news/sport/267871/arravale-rovers-and-galtee-rovers-clash-in-west-tipperary-senior-football-final.html\"><img alt=\"Arravale Rovers and Galtee Rovers clash in West Tipperary senior football final\" title=\"Arravale Rovers and Galtee Rovers clash in West Tipperary senior football final\" src=\"http://www.nationalist.ie/resizer/340/191/true/GN4_DAT_8751924.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.nationalist.ie/news/sport/267871/arravale-rovers-and-galtee-rovers-clash-in-west-tipperary-senior-football-final.html\">Arravale Rovers and Galtee Rovers clash in West Tipperary senior football final<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_fe0af321-0cd3-4cdb-a0ab-3269ea929b51').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id="5913714"></div>
<script>ADTECH.enqueueAd(5913714);</script>
<script type="text/javascript">incrementAdvImpression(725);</script>
</div>
      
      
      

  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    <div class="cont_img vc_image"><a href="http://epaper.nationalist.ie/iconic/books/nationalist/2017/20171019nationalist/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://epaper.nationalist.ie/iconic/fpext.jsp?h=360&e=20171019nationalist" alt="" title="" /></a></div><p class="shop vc_shop"><a href="http://epaper.nationalist.ie/iconic/shop/?testata=nationalist" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.nationalist.ie/iconic/index.jsp?group=nationalist" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="ca813fa2-398c-4193-992f-3d07f8564fdd"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Nationalist vc_section_motoring-news vc_macro_section_motoring vc_macro_section_nationalist motoringnews articolo  " id="box_15f8b5cc-a0be-4cdc-a59e-9809f0554541"  articleid="277255" gn4id="5936325"  vcpos="1801">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/motoring-news/277255/flooding-closes-tipperary-road.html"><img class="lazy" alt="Flooding closes Tipperary Road" title="Flooding closes Tipperary Road" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8967085.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/motoring-news/277255/flooding-closes-tipperary-road.html">Flooding closes Tipperary Road</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  " id="box_1fd6b2ab-272a-429a-bff3-fcd068678798"  articleid="277219" gn4id="5935729"  vcpos="1802">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/home/277219/tipperary-family-the-meaghers-from-killenaule-bid-to-become-ireland-s-fittest-family.html"><img class="lazy" alt="Tipperary family the Meaghers from Killenaule bid to become Ireland's fittest family" title="Tipperary family the Meaghers from Killenaule bid to become Ireland's fittest family" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8966825.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/home/277219/tipperary-family-the-meaghers-from-killenaule-bid-to-become-ireland-s-fittest-family.html">Tipperary family the Meaghers from Killenaule bid to become Ireland's fittest family</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  " id="box_807d5f43-b953-4ac0-bdc0-eabadfb77f5f"  articleid="277275" gn4id="5936364"  vcpos="1803">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/home/277275/ophelia-storm-victim-michael-pyke-is-laid-to-rest-with-his-mam.html"><img class="lazy" alt="Ophelia storm victim Michael Pyke is laid to rest with his mam" title="Ophelia storm victim Michael Pyke is laid to rest with his mam" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8967310.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/home/277275/ophelia-storm-victim-michael-pyke-is-laid-to-rest-with-his-mam.html">Ophelia storm victim Michael Pyke is laid to rest with his mam</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  " id="box_ad327cc9-85de-492e-9fc3-fb94df313a42"  articleid="277026" gn4id="5929760"  vcpos="1804">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/home/277026/tipperary-nursery-owner-on-verge-of-tears-after-ophelia-flattens-10-000-trees.html"><img class="lazy" alt="Tipperary nursery owner 'on verge of tears' after Ophelia flattens 10,000 trees" title="Tipperary nursery owner 'on verge of tears' after Ophelia flattens 10,000 trees" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8962634.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/home/277026/tipperary-nursery-owner-on-verge-of-tears-after-ophelia-flattens-10-000-trees.html">Tipperary nursery owner 'on verge of tears' after Ophelia flattens 10,000 trees</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Nationalist vc_section_home  home articolo  " id="box_10e78c7a-b5de-430d-8cff-7000ecb581dc"  articleid="275650" gn4id="5894272"  vcpos="1805">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/home/275650/planning-permissionsought-forcarrick-on-suir-housing-estate.html"><img class="lazy" alt="Planning permission&nbsp;sought for&nbsp;Carrick-on-Suir housing estate" title="Planning permission&nbsp;sought for&nbsp;Carrick-on-Suir housing estate" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8966293.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/home/275650/planning-permissionsought-forcarrick-on-suir-housing-estate.html">Planning permission&nbsp;sought for&nbsp;Carrick-on-Suir housing estate</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Nationalist vc_section_recent-deaths vc_macro_section_deaths vc_macro_section_nationalist recentdeaths articolo  " id="box_dbc687a3-ae83-45e2-8190-34a5aeae8661"  articleid="277133" gn4id="5933728"  vcpos="1806">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/recent-deaths/277133/deaths-in-tipperary-thursday-october-19-2017.html"><img class="lazy" alt="Deaths in Tipperary - Thursday, October 19, 2017" title="Deaths in Tipperary - Thursday, October 19, 2017" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8966296.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/recent-deaths/277133/deaths-in-tipperary-thursday-october-19-2017.html">Deaths in Tipperary - Thursday, October 19, 2017</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  " id="box_a3804557-1569-445c-a202-2ceddb012c68"  articleid="277205" gn4id="5935228"  vcpos="1807">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/home/277205/masterplan-to-develop-the-green-lung-of-clonmel-that-is-suir-island.html"><img class="lazy" alt="Masterplan to develop &quot;the green lung of Clonmel&quot; that is Suir Island" title="Masterplan to develop &quot;the green lung of Clonmel&quot; that is Suir Island" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8966751.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/home/277205/masterplan-to-develop-the-green-lung-of-clonmel-that-is-suir-island.html">Masterplan to develop &quot;the green lung of Clonmel&quot; that is Suir Island</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  " id="box_8bc39895-54a1-4697-8c44-9d9e2f77e702"  articleid="276933" gn4id="5926948"  vcpos="1808">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/home/276933/thieves-steal-entrance-gates-from-co-tipperary-homes.html"><img class="lazy" alt="Thieves steal entrance gates from Co. Tipperary homes" title="Thieves steal entrance gates from Co. Tipperary homes" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8961099.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/home/276933/thieves-steal-entrance-gates-from-co-tipperary-homes.html">Thieves steal entrance gates from Co. Tipperary homes</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  " id="box_68d36ee4-c1bd-4c57-94ba-095be8ef142f"  articleid="277140" gn4id="5933757"  vcpos="1809">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/home/277140/tipperary-asthma-sufferers-warned-not-to-dry-clothes-inside.html"><img class="lazy" alt="Tipperary asthma sufferers warned not to dry clothes inside!" title="Tipperary asthma sufferers warned not to dry clothes inside!" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8966317.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/home/277140/tipperary-asthma-sufferers-warned-not-to-dry-clothes-inside.html">Tipperary asthma sufferers warned not to dry clothes inside!</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  " id="box_4dc23a12-8c9e-4c06-bd21-0afd4ff0bb81"  articleid="277115" gn4id="5933279"  vcpos="1810">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/home/277115/tipperary-weather-alert-status-yellow-rain-warning-for-the-county-today.html"><img class="lazy" alt="Tipperary weather alert - status yellow rain warning for the county today" title="Tipperary weather alert - status yellow rain warning for the county today" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8966172.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/home/277115/tipperary-weather-alert-status-yellow-rain-warning-for-the-county-today.html">Tipperary weather alert - status yellow rain warning for the county today</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Nationalist vc_section_recent-deaths vc_macro_section_deaths vc_macro_section_nationalist recentdeaths articolo  " id="box_8bee5725-56c5-4848-a0f4-015c7f3f151a"  articleid="277411" gn4id="5939297"  vcpos="1811">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/recent-deaths/277411/deaths-in-tipperary-friday-october-20-2017.html"><img class="lazy" alt="Deaths in Tipperary - Friday, October 20, 2017" title="Deaths in Tipperary - Friday, October 20, 2017" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8968494.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/recent-deaths/277411/deaths-in-tipperary-friday-october-20-2017.html">Deaths in Tipperary - Friday, October 20, 2017</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Nationalist vc_section_sport vc_macro_section_nationalist sport articolo  " id="box_1526e7c4-845e-4b11-89fc-c88a4a19179f"  articleid="277136" gn4id="5933719"  vcpos="1812">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/sport/277136/clonmel-commercials-manager-charlie-mcgeever-says-team-must-start-better-against-dr-crokes.html"><img class="lazy" alt="Clonmel Commercials manager Charlie McGeever says team must start better against Dr. Crokes" title="Clonmel Commercials manager Charlie McGeever says team must start better against Dr. Crokes" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8966301.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/sport/277136/clonmel-commercials-manager-charlie-mcgeever-says-team-must-start-better-against-dr-crokes.html">Clonmel Commercials manager Charlie McGeever says team must start better against Dr. Crokes</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id="5913727"></div>
<script>ADTECH.enqueueAd(5913727);</script>
<script type="text/javascript">incrementAdvImpression(726);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/TheNationalist" data-widget-id="689058921743519744">Tweets by @TheNationalist</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(941);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id="5913677"></div>
<script>ADTECH.enqueueAd(5913677);</script>
<script type="text/javascript">incrementAdvImpression(727);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id="5913656"></div>
<script>ADTECH.enqueueAd(5913656);</script>
<script type="text/javascript">incrementAdvImpression(728);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="http://www.nationalist.ie/css/nat_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.nationalist.ie/">
          <img  alt="Home" title="Home" src="images/logos/11/logo_white.jpg?v=1446635506000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_5e69b1b6-4ea7-4994-84e2-ba85dbce515d">
                    <ul class="menu_1">
<li class="home sezione_100 index">
<a  href="http://www.nationalist.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_140 sezione">
<a  href="http://www.nationalist.ie/section/140/news"  ><span>News</span></a>
</li>
<li class="sport attivo selezionato sezione_142 sezione">
<a  href="http://www.nationalist.ie/section/142/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_404 sezione">
<a  href="http://www.nationalist.ie/section/404/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_541 sezione">
<a  href="http://www.nationalist.ie/section/541/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_590 sezione">
<a  href="http://www.nationalist.ie/section/590/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_417 pagina-bianca">
<a  href="http://www.nationalist.ie/section/417/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_450 pagina-bianca">
<a  href="http://www.nationalist.ie/section/450/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_481 sezione">
<a  href="http://www.nationalist.ie/section/481/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_428 pagina-bianca">
<a  href="http://www.nationalist.ie/section/428/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_439 pagina-bianca">
<a  href="http://www.nationalist.ie/section/439/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>The Nationalist,<br>Queen Street,<br>Clonmel, Co Tipperary<br>Email:&nbsp;<a href="mailto:mheverin@nationalist.ie" target="_blank" data-mce-href="mailto:mheverin@nationalist.ie">mheverin@nationalist.ie</a>&nbsp;<br>Telephone:&nbsp;052 6172500</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://www.nationalist.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie </a><br>The Nationalsit provides news, events and sport features from the Tipperary area. For the best up to date information relating to Tipperary and the surrounding areas visit us at The Nationalist regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.nationalist.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.nationalist.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.nationalist.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=277406" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('bfefacf3-ede1-43b8-8962-b048b363c39d');
    $('#ca813fa2-398c-4193-992f-3d07f8564fdd').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#ca813fa2-398c-4193-992f-3d07f8564fdd .label_tab_1').bind('click loadFirst',function(){
        $('#ca813fa2-398c-4193-992f-3d07f8564fdd .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.bfefacf3-ede1-43b8-8962-b048b363c39d').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#ca813fa2-398c-4193-992f-3d07f8564fdd p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script><script type="text/javascript">incrementAdvImpression(882);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>