


<!DOCTYPE html>
<html>
    <head>
        <title>Castleview Lawn Tennis Club: CEO of Tennis Ireland opens new courts in Carrick-on-Suir - The Nationalist</title>
<meta name="description" content="CEO of Tennis Ireland Richard Fahey and president of Munster Tennis Shane Cooke joined Castleview Lawn Tennis Club for the official opening of their new courts ..." />
<meta name="Keywords" content="Tennis Ireland,tennis,carrick on suir,sport,Munster Tennis" />
<meta name="news_keywords" content="Tennis Ireland,tennis,carrick on suir,sport,Munster Tennis" />
<meta name="sections" content="South Tipp Today" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_default.ico?v=1449153460000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_default.ico?v=1449153460000" type="image/x-icon" />

<base href="http://www.nationalist.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Castleview Lawn Tennis Club: CEO of Tennis Ireland opens new courts in Carrick-on-Suir"      >
<meta property="og:description" content="CEO of Tennis Ireland Richard Fahey and president of Munster Tennis Shane Cooke joined Castleview Lawn Tennis Club for the official opening of their new courts in Carrick-on-Suir last Sunday. Richard Fahey presented Castleview Lawn president Tom Everett with a plaque to commemorate the occasion. Exh...">
<meta property="og:image" content="http://www.nationalist.ie/resizer/600/315/true/GN4_DAT_8598744.jpg--castleview_lawn_tennis_club__ceo_of_tennis_ireland_opens_new_courts_in_carrick_on_suir.jpg">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="http://www.nationalist.ie/news/south-tipp-today/261587/castleview-lawn-tennis-club-ceo-of-tennis-ireland-opens-new-courts-in-carrick-on-suir.html">
<meta property="fb:app_id" content="643161245787099">
<meta property="twitter:title" content="Castleview Lawn Tennis Club: CEO of Tennis Ireland opens new courts in Carrick-on-Suir">
<meta property="twitter:description" content="CEO of Tennis Ireland Richard Fahey and president of Munster Tennis Shane Cooke joined Castleview Lawn Tennis Club for the official opening of their new courts in Carrick-on-Suir last Sunday. Richard ...">
<meta property="twitter:url" content="http://www.nationalist.ie/news/south-tipp-today/261587/castleview-lawn-tennis-club-ceo-of-tennis-ireland-opens-new-courts-in-carrick-on-suir.html">
<meta property="twitter:image" content="http://www.nationalist.ie/resizer/600/315/true/GN4_DAT_8598744.jpg--castleview_lawn_tennis_club__ceo_of_tennis_ireland_opens_new_courts_in_carrick_on_suir.jpg">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="http://www.nationalist.ie/resizer/600/315/true/GN4_DAT_8598744.jpg--castleview_lawn_tennis_club__ceo_of_tennis_ireland_opens_new_courts_in_carrick_on_suir.jpg" />
<meta itemprop="url" content="http://www.nationalist.ie/news/south-tipp-today/261587/castleview-lawn-tennis-club-ceo-of-tennis-ireland-opens-new-courts-in-carrick-on-suir.html" />
<link rel="canonical" href="http://www.nationalist.ie/news/south-tipp-today/261587/castleview-lawn-tennis-club-ceo-of-tennis-ireland-opens-new-courts-in-carrick-on-suir.html" /><meta property="datePublished" content="2017-07-25T10:09:0Z">

        
<script type="application/ld+json">
//<!--
{"@context":"http://schema.org","@type":"Article","url":"http://www.nationalist.ie/news/south-tipp-today/261587/castleview-lawn-tennis-club-ceo-of-tennis-ireland-opens-new-courts-in-carrick-on-suir.html","headline":"Castleview Lawn Tennis Club: CEO of Tennis Ireland opens new courts in Carrick-on-Suir","text":"CEO of Tennis Ireland Richard Fahey and president of Munster Tennis Shane Cooke joined Castleview Lawn Tennis Club for the official opening of their new courts in Carrick-on-Suir last Sunday. Richard Fahey presented Castleview Lawn president Tom Everett with a plaque to commemorate the occasion. Exhibition matches were played by guest players, while food and refreshments were served. St. Anne’s Katie and Lucy Kirby, Kilkenny’s Jason Rochford, Hillview’s Jaco Oosthuysen, and Castleview’s Peter Baker took part in the action on court one. Castleview Lawn juniors Tim Treacy, Josh Hegarty, Senan Campbell and Jack Hegarty also got involved in the fun. Castleview Lawn would like to thank everyone who helped make the occasion a “great day”. Upcoming events Castleview Lawn’s AGM takes place on Thursday 27th July at 8pm in the clubhouse. Tramore Senior Open Week runs from 6th-13th August. Closing date for entries is Sunday 30th July. Hillview Junior Open Week runs from 6th-12th August. Closing date for entries is Tuesday 1st August. County Tipperary Lawn Tennis Club Senior Open Week runs from 12th-19th August. Closing date for entries is Sunday 6th August.","keywords":"Tennis Ireland,tennis,carrick on suir,sport,Munster Tennis","articleSection":"South Tipp Today","image":{"contentUrl":"http://www.nationalist.ie/resizer/-1/-1/true/GN4_DAT_8598743.jpg--.jpg","url":"http://www.nationalist.ie/resizer/-1/-1/true/GN4_DAT_8598743.jpg--.jpg","@type":"ImageObject"},"author":{"@type":"Person","name":"South Tipp Today "},"dateCreated":"2017-07-25T10:07:47Z","dateModified":"2017-07-25T10:13:21Z","datePublished":"2017-07-25T10:09:0Z"}
//-->
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/jquery-migrate-1.2.1.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/jquery.bxSlider.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/flash.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/jquery-example.js?v=1478815200000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/superfish/hoverIntent.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/superfish/superfish.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/superfish/supersubs.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/confirm/jquery.confirm.js?v=1437045470000"></script>  
<script type="text/javascript" src="http://www.nationalist.ie/js/jquery.scrollTo.js?v=1478815200000" defer></script>  
<script type="text/javascript" src="http://www.nationalist.ie/js/validate/jquery.validate.min.js?v=1437045470000" ></script>  
<script type="text/javascript" src="http://www.nationalist.ie/js/ajaxfileupload.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/fancybox/source/jquery.fancybox.pack.js?v=1437045470000"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/story_telling/StoryTelling.js?v=1476225000000"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="http://www.nationalist.ie/js/utils.js?v=1491949176000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/galleria/galleria-1.2.6.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/wookmark/jquery.imagesloaded.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/wookmark/jquery.wookmark.min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/wookmark/jquery.colorbox-min.js?v=1437045470000" defer></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/jquery.lazyload.min.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/jquery.cookie.js?v=1437045470000"></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/cookiecuttr/jquery.cookiecuttr.js?v=1478815200000" defer></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/bootstrap/js/bootstrap.min.js?v=1437045470000"></script>
  <link rel="stylesheet" href="http://www.nationalist.ie/js/bootstrap/css/bootstrap.min.css?v=1437045470000" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="http://www.nationalist.ie/plugin/font-awesome/css/font-awesome.min.css?v=1489657944000" type="text/css" />
<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="http://www.nationalist.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="http://www.nationalist.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="http://www.nationalist.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 11;
virtualcmsPageInfo.domainId = 9;
virtualcmsPageInfo.channelName = 'Nationalist';
virtualcmsPageInfo.sectionId = 273;
virtualcmsPageInfo.sectionName = 'South Tipp Today';
virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.nationalist.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Castleview Lawn Tennis Club: CEO of Tennis Ireland opens new courts in Carrick-on-Suir';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2017-07-25 12:09';
virtualcmsPageInfo.article.author = 'South Tipp Today ';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;

</script>
<script type="text/javascript" src="http://www.nationalist.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="http://www.nationalist.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>


<script type="text/javascript">
    var chart_lang=[];
    chart_lang['remove']='Remove';
</script>
<script type="text/javascript" src="js/simpleCart.js?v=1" ></script>
<script type="text/javascript" src="widget/shop/simpleCartCustom.jsp?v=2" ></script>






<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52649037-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52649037-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="89167982217-sj6hvl56u3aqq96su4i169og7je0135u.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="http://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'http://www.nationalist.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'http://www.nationalist.ie/articolo.jsp?idarticolo=261587';
      var fb_appId = '643161245787099';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'http://www.nationalist.ie/articolo.jsp?idarticolo=261587';
    </script>
    <script type="text/javascript" src="http://www.nationalist.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.nationalist.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.nationalist.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="http://www.nationalist.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dac/1482.1/w1191797.js"></script>
<script src="http://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="http://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(881);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="http://www.nationalist.ie/css/style_site.css?v=1452525740000" rel="stylesheet" type="text/css" />        
          <link href="http://www.nationalist.ie/css/style_site_11.css?v=1490888707000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="http://www.nationalist.ie/css/ico_article_standard_css.jsp?v=1484660875000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="http://www.nationalist.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="nationalist macrosection_news section_south_tipp_today ">
    
<link rel="stylesheet" type="text/css" href="http://www.nationalist.ie/css/nat_head_css.jsp?v=1484582239000" />
        
        <div id="5913725"></div>
<script>ADTECH.enqueueAd(5913725);</script>
<script type="text/javascript">incrementAdvImpression(709);</script>

      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id="5913743"></div>
<script>ADTECH.enqueueAd(5913743);</script>
<script type="text/javascript">incrementAdvImpression(708);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id="5913674"></div>
<script>ADTECH.enqueueAd(5913674);</script>
<script type="text/javascript">incrementAdvImpression(710);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">25/07/2017 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                
<div id="24a8a0b2-76d4-479e-814d-1600d96ab09d"></div><script type="text/javascript">
        
        var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now</span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","idarticolo":"261587","invio_contenuto_testo":"ok","torna_login_testo":"back to login"};
        
        //new login gestion
        $.ajax({
            url:'/widget/head/login.jsp?ajax=true&id_canale_ajax=11',
            cache: false,
            data: sendParam,
            success: function(data){

                $('#24a8a0b2-76d4-479e-814d-1600d96ab09d').html(data);
                $('#24a8a0b2-76d4-479e-814d-1600d96ab09d > div.login').unwrap()

            }
        });
    </script>
                
<div class="cerca vc_search_horizontal" id="cerca7c4e8f12-40da-4eb9-9a14-c6230ebdecba" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="11" />
            
            <input type="hidden" name="idcanalericerca" value="11" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cerca7c4e8f12-40da-4eb9-9a14-c6230ebdecba input[name="q"]').example('|');
      
      $('#cerca7c4e8f12-40da-4eb9-9a14-c6230ebdecba form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cerca7c4e8f12-40da-4eb9-9a14-c6230ebdecba input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="http://www.nationalist.ie/">
          <img  alt="Home" title="Home" src="images/logos/11/logo_white.jpg?v=1446635506000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_e61ec75c-f99f-4be4-ae76-4afb4c0a72c8">
                    <ul class="menu_1">
<li class="home attivo sezione_100 index">
<a  href="http://www.nationalist.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_140 sezione">
<a  href="http://www.nationalist.ie/section/140/news"  ><span>News</span></a>
</li>
<li class="sport sezione_142 sezione">
<a  href="http://www.nationalist.ie/section/142/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_404 sezione">
<a  href="http://www.nationalist.ie/section/404/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_541 sezione">
<a  href="http://www.nationalist.ie/section/541/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_590 sezione">
<a  href="http://www.nationalist.ie/section/590/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_417 pagina-bianca">
<a  href="http://www.nationalist.ie/section/417/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_450 pagina-bianca">
<a  href="http://www.nationalist.ie/section/450/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5913697></div>
<script>ADTECH.enqueueAd(5913697);</script><script type="text/javascript">incrementAdvImpression(1190);</script>
</div>
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>        
              <li>You are in:</li>
                                    
                                    <li> > </li><li><a href="http://www.nationalist.ie/section/97/nationalist">Nationalist</a></li>
                                
                                <li> > </li><li><a href="http://www.nationalist.ie/section/140/news">News</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_273 south-tipp-today">
                                <a href="http://www.nationalist.ie/section/273/south-tipp-today">South Tipp Today</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            
    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Castleview Lawn Tennis Club: CEO of Tennis Ireland opens new courts in Carrick-on-Suir</h1>
    </div>  

        </header>
        <div class="row">
            
    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="South Tipp Today " src="images/foto_user.png" alt="South Tipp Today " height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">South Tipp Today </p></div><p itemprop="datePublished" class="data_articolo data">25 Jul 2017</p>
    </div>  

            <aside>
                
    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 0bf32350-8700-4dc2-beae-9afdbdb7de0d">
        <div class="sharre_fb_tw" data-share_count="0" data-url="http://www.nationalist.ie/news/south-tipp-today/261587/castleview-lawn-tennis-club-ceo-of-tennis-ireland-opens-new-courts-in-carrick-on-suir.html" data-text="Castleview Lawn Tennis Club: CEO of Tennis Ireland opens new courts in Carrick-on-Suir" data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  

            </aside>
            
    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_1f01cf4d-0791-4c77-b46e-a9cd85af486c">                
            <meta itemprop="thumbnailUrl" content="http://www.nationalist.ie/resizer/750/563/true/GN4_DAT_8598743.jpg--castleview_lawn_tennis_club__ceo_of_tennis_ireland_opens_new_courts_in_carrick_on_suir.jpg" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Castleview Lawn Tennis Club: CEO of Tennis Ireland opens new courts in Carrick-on-Suir" src="resizer/750/563/true/GN4_DAT_8598743.jpg--castleview_lawn_tennis_club__ceo_of_tennis_ireland_opens_new_courts_in_carrick_on_suir.jpg" alt="Castleview Lawn Tennis Club: CEO of Tennis Ireland opens new courts in Carrick-on-Suir" height="563" width="750" />
                        <p class="didascalia">Sean Hegarty, Matt Hegarty, Willie Foley, Declan Connolly, Cian Power, John McGrath, Tom Treacy and Alan Treacy. at the official opening of Castleview Lawn Tennis Club's new courts. </p>
                    </div>
                </div>
    </div>  

            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                
    <div class="vc_article_tag">
    
    </div>  
    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="http://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 261587 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                
    <div class="vc_article_body vc_article">
    
                
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">
                
                <div itemprop="text" class="testo_articolo testo testoResize">
                    <div class="GN4_body"> 
 <p>CEO of Tennis Ireland Richard Fahey and president of Munster Tennis Shane Cooke joined Castleview Lawn Tennis Club for the official opening of their new courts in Carrick-on-Suir last Sunday.</p> 
 <p>Richard Fahey presented Castleview Lawn president Tom Everett with a plaque to commemorate the occasion.</p> 
 <p><img src="upload/1500977546620.jpg" alt="" width="1920" height="1484" /></p> 
 <p>Exhibition matches were played by guest players, while food and refreshments were served.</p> 
 <p>St. Anne’s Katie and Lucy Kirby, Kilkenny’s Jason Rochford, Hillview’s Jaco Oosthuysen, and Castleview’s Peter Baker took part in the action on court one.</p> 
 <p>Castleview Lawn juniors Tim Treacy, Josh Hegarty, Senan Campbell and Jack Hegarty also got involved in the fun.</p> 
 <p>Castleview Lawn would like to thank everyone who helped make the occasion a “great day”.</p>
 <div class="bannervcms banner_rectangle_300x250_3"> 
  <div id="5913696"></div> 
  <script>ADTECH.enqueueAd(5913696);</script> 
 </div>
 <script type="text/javascript">incrementAdvImpression(713);</script> 
 <p><img src="upload/1500977576396.jpg" alt="" width="1920" height="881" /></p> 
 <p><strong>Upcoming events</strong></p> 
 <p>Castleview Lawn’s AGM takes place on Thursday 27th July at 8pm in the clubhouse.</p> 
 <p>Tramore Senior Open Week runs from 6th-13th August. Closing date for entries is Sunday 30th July.</p> 
 <p>Hillview Junior Open Week runs from 6th-12th August. Closing date for entries is Tuesday 1st August.</p> 
 <p>County Tipperary Lawn Tennis Club Senior Open Week runs from 12th-19th August. Closing date for entries is Sunday 6th August.</p>
 <div class="bannervcms banner_rectangle_300x250_4"> 
  <div id="5913669"></div> 
  <script>ADTECH.enqueueAd(5913669);</script> 
 </div>
 <script type="text/javascript">incrementAdvImpression(714);</script> 
</div>
                  </div>
    </div>  

                
    <div class="vc_article_body vc_article">
    
    </div>  
            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=Tennis Ireland">Tennis Ireland</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=tennis">tennis</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=carrick on suir">carrick on suir</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=sport">sport</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Munster Tennis">Munster Tennis</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/south-tipp-today/261587/castleview-lawn-tennis-club-ceo-of-tennis-ireland-opens-new-courts-in-carrick-on-suir.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	

<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="261587" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='http://www.nationalist.ie/news/south-tipp-today/261587/castleview-lawn-tennis-club-ceo-of-tennis-ireland-opens-new-courts-in-carrick-on-suir.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_eb78ca7a-c5fa-48d2-90e9-e3ca1f27864b\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"http://www.donegaldemocrat.ie/news/sport/261590/donegal-pair-heading-to-world-athletic-championships.html\"><img alt=\"Brendan Boyce \" title=\"Brendan Boyce \" src=\"http://www.nationalist.ie/resizer/340/191/true/GN4_DAT_7233521_1500977441.jpg--.jpg?1500977442000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.donegaldemocrat.ie/news/sport/261590/donegal-pair-heading-to-world-athletic-championships.html\">Donegal pair heading to World Athletic Championships<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"http://www.donegaldemocrat.ie/news/sport/261568/donegal-pair-in-irish-squad-for-womens-rugby-world-cup.html\"><img alt=\"Larissa Muldoon \" title=\"Larissa Muldoon \" src=\"http://www.nationalist.ie/resizer/340/191/true/7cc2316ed12503ceccacbf31e3a8a4f5.jpg--.jpg?1500974673000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.donegaldemocrat.ie/news/sport/261568/donegal-pair-in-irish-squad-for-womens-rugby-world-cup.html\">Donegal pair in Irish squad for Women\u2019s Rugby World Cup<br /><br /><\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group\"><div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"http://www.tipperarystar.ie/news/home/261514/future-plans-for-thurles-sports-festival.html\"><img alt=\"Future plans for Tipperary Sports Festival are being considered\" title=\"Future plans for Tipperary Sports Festival are being considered\" src=\"http://www.nationalist.ie/resizer/340/191/true/GN4_DAT_8593413.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"http://www.tipperarystar.ie/news/home/261514/future-plans-for-thurles-sports-festival.html\">Future plans for Tipperary Sports Festival are being considered<\/a><\/h2><\/div><\/article><\/div><div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"http://www.donegaldemocrat.ie/news/sport/261510/huge-turnout-for-donegals-rilion-gracie-jiu-jitsu-interclub-tournament.html\"><img alt=\"Huge turnout for Donegal&rsquo;s Rilion Gracie Jiu Jitsu interclub tournament\" title=\"Huge turnout for Donegal&rsquo;s Rilion Gracie Jiu Jitsu interclub tournament\" src=\"http://www.nationalist.ie/resizer/340/191/true/1500914302324.jpg--.jpg?1500914304000\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"http://www.donegaldemocrat.ie/news/sport/261510/huge-turnout-for-donegals-rilion-gracie-jiu-jitsu-interclub-tournament.html\">Huge turnout for Donegal\u2019s Rilion Gracie Jiu Jitsu interclub tournament<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_eb78ca7a-c5fa-48d2-90e9-e3ca1f27864b').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id="5913758"></div>
<script>ADTECH.enqueueAd(5913758);</script>
<script type="text/javascript">incrementAdvImpression(711);</script>
</div>
      
      
      

  <div class="vc_newsstand edicola vc_box_newsstand null">
    <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
    <div class="cont_img vc_image"><a href="http://epaper.nationalist.ie/iconic/books/nationalist/2017/20170720nationalist/" onclick="window.open(this.href,'',''); return false;" ><img defer-src="http://epaper.nationalist.ie/iconic/fpext.jsp?h=360&e=20170720nationalist" alt="" title="" /></a></div><p class="shop vc_shop"><a href="http://epaper.nationalist.ie/iconic/shop/?testata=nationalist" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.nationalist.ie/iconic/index.jsp?group=nationalist" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
  </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="b476de2e-11a0-41a4-bdef-619887f93cc9"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  " id="box_c48d0798-4703-4eb0-b102-eb1f34e7cee8"  articleid="261505" gn4id="5430561"  vcpos="1801">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/home/261505/man-stabbed-in-clonmel.html"><img class="lazy" alt="Man stabbed in Clonmel" title="Man stabbed in Clonmel" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8593203.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/home/261505/man-stabbed-in-clonmel.html">Man stabbed in Clonmel</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Nationalist vc_section_south-tipp-today vc_macro_section_news vc_macro_section_nationalist southtipptoday articolo  " id="box_4f5fd1ab-6d1a-4f89-90dc-259ef92c9c86"  articleid="261470" gn4id="5429244"  vcpos="1802">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/south-tipp-today/261470/we-have-a-winner-the-best-breakfast-roll-in-tipperary-can-be-got-at.html"><img class="lazy" alt="WE HAVE A WINNER! The best breakfast roll in Tipperary can be got at...." title="WE HAVE A WINNER! The best breakfast roll in Tipperary can be got at...." data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8592462.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/south-tipp-today/261470/we-have-a-winner-the-best-breakfast-roll-in-tipperary-can-be-got-at.html">WE HAVE A WINNER! The best breakfast roll in Tipperary can be got at....</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  " id="box_568cdc95-c9e2-4223-a9d2-815823f61581"  articleid="261500" gn4id="5430339"  vcpos="1803">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/home/261500/motorist-injured-in-tipperary-road-accident.html"><img class="lazy" alt="Motorist injured in Tipperary road accident" title="Motorist injured in Tipperary road accident" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8593144.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/home/261500/motorist-injured-in-tipperary-road-accident.html">Motorist injured in Tipperary road accident</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Nationalist vc_section_south-tipp-today vc_macro_section_news vc_macro_section_nationalist southtipptoday articolo  " id="box_cba90701-4e13-49a2-8dd5-80f133d698f5"  articleid="261031" gn4id="5418632"  vcpos="1804">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/south-tipp-today/261031/love-island-star-rob-lipsett-teams-up-with-clonmel-model-roz-purcell.html"><img class="lazy" alt="Love Island star Rob Lipsett teams up with Clonmel model Roz Purcell" title="Love Island star Rob Lipsett teams up with Clonmel model Roz Purcell" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8584122.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/south-tipp-today/261031/love-island-star-rob-lipsett-teams-up-with-clonmel-model-roz-purcell.html">Love Island: Clonmel model Roz Purcell teams up with YouTube fitness sensation Rob Lipsett</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Nationalist vc_section_recent-deaths vc_macro_section_deaths vc_macro_section_nationalist recentdeaths articolo  " id="box_5e258a1c-15b5-4c37-b6c8-d730619235db"  articleid="261359" gn4id="5425096"  vcpos="1805">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/recent-deaths/261359/deaths-in-tipperary-monday-july-24-2017.html"><img class="lazy" alt="Deaths in Tipperary - Monday, July 24, 2017" title="Deaths in Tipperary - Monday, July 24, 2017" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8589559.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/recent-deaths/261359/deaths-in-tipperary-monday-july-24-2017.html">Deaths in Tipperary - Monday, July 24, 2017</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Nationalist vc_section_motoring-news vc_macro_section_motoring vc_macro_section_nationalist motoringnews articolo  " id="box_02b8b2c0-f119-4f34-8306-3437fc402033"  articleid="260161" gn4id="5388138"  vcpos="1806">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/motoring-news/260161/tipperary-m7-motorway-closure-alert.html"><img class="lazy" alt="Tipperary M7 motorway closure alert" title="Tipperary M7 motorway closure alert" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8563154.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/motoring-news/260161/tipperary-m7-motorway-closure-alert.html">Tipperary M7 motorway closure alert</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  " id="box_9e083714-4d5a-4cc7-bf31-6bc5240a2207"  articleid="261346" gn4id="5424866"  vcpos="1807">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/home/261346/champions-tipperary-play-galway-in-the-all-ireland-hurling-semi-final.html"><img class="lazy" alt="Champions Tipperary play Galway in the All Ireland hurling semi-final" title="Champions Tipperary play Galway in the All Ireland hurling semi-final" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8589148.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/home/261346/champions-tipperary-play-galway-in-the-all-ireland-hurling-semi-final.html">Champions Tipperary play Galway in the All Ireland hurling semi-final</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  " id="box_f985f5eb-3bf5-42de-a3d6-afd37ea915bd"  articleid="261130" gn4id="5421778"  vcpos="1808">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/home/261130/tipperary-delegation-meets-shane-ross-to-push-for-n24-upgrade-to-motorway.html"><img class="lazy" alt="Tipperary delegation meets Shane Ross to push for N24 upgrade to motorway" title="Tipperary delegation meets Shane Ross to push for N24 upgrade to motorway" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8585220.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/home/261130/tipperary-delegation-meets-shane-ross-to-push-for-n24-upgrade-to-motorway.html">Tipperary delegation meets Shane Ross to push for N24 upgrade to motorway</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Nationalist vc_section_south-tipp-today vc_macro_section_news vc_macro_section_nationalist southtipptoday articolo  " id="box_85f24589-24bc-4f99-8545-383207c9a0aa"  articleid="248883" gn4id="4994210"  vcpos="1809">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/south-tipp-today/248883/battling-breast-cancer-young-tipperary-mother-starts-radiotherapy.html"><img class="lazy" alt="Battling breast cancer - young Tipperary mother starts radiotherapy" title="Battling breast cancer - young Tipperary mother starts radiotherapy" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8278311.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/south-tipp-today/248883/battling-breast-cancer-young-tipperary-mother-starts-radiotherapy.html">Battling breast cancer - young Tipperary mother starts radiotherapy</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Nationalist vc_section_features vc_macro_section_news vc_macro_section_nationalist features sondaggio cms_article " id="box_d8434f27-cc79-476b-98b1-973268996a59"  articleid="260372"  vcpos="1810">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/poll/features/260372/vote-lines-are-open-tipperary-s-best-breakfast-roll-can-be-got-in.html"><img class="lazy" alt="VOTE LINES ARE OPEN: Tipperary's best breakfast roll can be got in ....." title="VOTE LINES ARE OPEN: Tipperary's best breakfast roll can be got in ....." data-original="http://www.nationalist.ie/resizer/81/57/true/1500382375250.jpg--.jpg?1500382377000"  width="81" height="57"></a>
			
			<p class="didascalia">Where can you get the best breakfast roll in Tipperary? </p>
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/poll/features/260372/vote-lines-are-open-tipperary-s-best-breakfast-roll-can-be-got-in.html">VOTING LINES ARE OPEN: Tipperary's best breakfast roll can be got in .....</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  " id="box_e6402a0b-5cc8-439a-9562-cc6c51aff864"  articleid="261450" gn4id="5428007"  vcpos="1811">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/home/261450/tipperary-travellers-horse-drive-to-raise-awareness-of-suicide.html"><img class="lazy" alt="Tipperary Travellers' Horse Drive to raise awareness of suicide" title="Tipperary Travellers' Horse Drive to raise awareness of suicide" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8591754.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/home/261450/tipperary-travellers-horse-drive-to-raise-awareness-of-suicide.html">Tipperary Travellers' Horse Drive to raise awareness of suicide</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Nationalist vc_section_sport vc_macro_section_nationalist sport articolo  " id="box_a4be5ffd-3ce7-46c9-a987-13bcff267611"  articleid="260615" gn4id="5398599"  vcpos="1812">
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="http://www.nationalist.ie/news/sport/260615/tipperary-teenager-will-represent-ireland-in-hungary.html"><img class="lazy" alt="Tipperary teenager will represent Ireland in&nbsp;Hungary" title="Tipperary teenager will represent Ireland in&nbsp;Hungary" data-original="http://www.nationalist.ie/resizer/81/57/true/GN4_DAT_8578544.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="http://www.nationalist.ie/news/sport/260615/tipperary-teenager-will-represent-ireland-in-hungary.html">Tipperary teenager will represent Ireland in&nbsp;Hungary</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id="5913663"></div>
<script>ADTECH.enqueueAd(5913663);</script>
<script type="text/javascript">incrementAdvImpression(712);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        <div data-render="true"  class="bannervcms banner_twitter_stream " format="twitter_stream" ><a class="twitter-timeline" href="https://twitter.com/TheNationalist" data-widget-id="689058921743519744">Tweets by @TheNationalist</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script><script type="text/javascript">incrementAdvImpression(941);</script>
</div>
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id="5913696"></div>
<script>ADTECH.enqueueAd(5913696);</script>
<script type="text/javascript">incrementAdvImpression(713);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id="5913669"></div>
<script>ADTECH.enqueueAd(5913669);</script>
<script type="text/javascript">incrementAdvImpression(714);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="http://www.nationalist.ie/css/nat_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="http://www.nationalist.ie/">
          <img  alt="Home" title="Home" src="images/logos/11/logo_white.jpg?v=1446635506000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_c47fb531-85b9-476c-a632-8794816e36a5">
                    <ul class="menu_1">
<li class="home sezione_100 index">
<a  href="http://www.nationalist.ie/"  ><span>Home</span></a>
</li>
<li class="news attivo selezionato sezione_140 sezione">
<a  href="http://www.nationalist.ie/section/140/news"  ><span>News</span></a>
</li>
<li class="sport sezione_142 sezione">
<a  href="http://www.nationalist.ie/section/142/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_404 sezione">
<a  href="http://www.nationalist.ie/section/404/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_541 sezione">
<a  href="http://www.nationalist.ie/section/541/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_590 sezione">
<a  href="http://www.nationalist.ie/section/590/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_417 pagina-bianca">
<a  href="http://www.nationalist.ie/section/417/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_450 pagina-bianca">
<a  href="http://www.nationalist.ie/section/450/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_481 sezione">
<a  href="http://www.nationalist.ie/section/481/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_428 pagina-bianca">
<a  href="http://www.nationalist.ie/section/428/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_439 pagina-bianca">
<a  href="http://www.nationalist.ie/section/439/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>The Nationalist,<br>Queen Street,<br>Clonmel, Co Tipperary<br>Email: <a href="mailto:editor@nationalist.ie" data-mce-href="mailto:editor@nationalist.ie">editor@nationalist.ie</a><br>Telephone:&nbsp;052 6172500</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="http://www.nationalist.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie </a><br>The Nationalsit provides news, events and sport features from the Tipperary area. For the best up to date information relating to Tipperary and the surrounding areas visit us at The Nationalist regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="http://www.nationalist.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="http://www.nationalist.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="http://www.nationalist.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=261587" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('39b5ae55-bd3c-4ce9-aae6-37eb9458b868');
    $('#b476de2e-11a0-41a4-bdef-619887f93cc9').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#b476de2e-11a0-41a4-bdef-619887f93cc9 .label_tab_1').bind('click loadFirst',function(){
        $('#b476de2e-11a0-41a4-bdef-619887f93cc9 .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.39b5ae55-bd3c-4ce9-aae6-37eb9458b868').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#b476de2e-11a0-41a4-bdef-619887f93cc9 p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script><script type="text/javascript">incrementAdvImpression(882);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
        
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>


    </body>
</html>