

<!DOCTYPE html>
<html>
    <head>
        <title>Breaking News: Motorcyclist aged in his 40s seriously injured in Co. Tipperary road accident  - The Nationalist</title>
<meta name="description" content="A motorcyclist aged in his late 40s was seriously injured in a traffic accident on the N24 road between Clonmel and Carrick-on-Suir this evening (Saturday). The..." />
<meta name="Keywords" content="N24 Road,Clonmel,Carrick-on-Suir,motorcyclist,Clonmel Garda Station" />
<meta name="news_keywords" content="N24 Road,Clonmel,Carrick-on-Suir,motorcyclist,Clonmel Garda Station" />
<meta name="sections" content="Home,Clonmel,Carrick-on-Suir" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge"                 />
<meta http-equiv="Content-Type"    content="text/html;charset=UTF-8" />

<meta name="viewport" content="width=1024,target-densitydpi=medium-dpi" />
<link rel="icon"             href="favicon_11.ico?v=1518188549000" type="image/x-icon" />
<link rel="apple-touch-icon" href="favicon_11.ico?v=1518188549000" type="image/x-icon" />

<base href="https://www.nationalist.ie/"  />
<meta property="og:type"        content="article"       >
<meta property="og:title"       content="Breaking News: Motorcyclist aged in his 40s seriously injured in Co. Tipperary road accident "      >
<meta property="og:description" content="A motorcyclist aged in his late 40s was seriously injured in a traffic accident on the N24 road between Clonmel and Carrick-on-Suir this evening (Saturday). The collision between the motorcycle and a car occurred at 6.15pm. The female driver of the car was not injured. The road around the accident s...">
<meta property="og:image" content="https://www.nationalist.ie/resizer/600/315/true/1490017580429.jpg--breaking_news__motorcyclist_aged_in_his_40s_seriously_injured_in_co__tipperary_road_accident.jpg?1490017581000">
<meta property="og:image:width"  content="600" >
<meta property="og:image:height" content="315">
<meta property="og:url" content="https://www.nationalist.ie/news/home/333312/breaking-news-motorcyclist-aged-in-his-40s-seriously-injured-in-co-tipperary-road-accident.html">
<meta property="fb:app_id" content="643161245787099">
<meta property="twitter:title" content="Breaking News: Motorcyclist aged in his 40s seriously injured in Co. Tipperary road accident ">
<meta property="twitter:description" content="A motorcyclist aged in his late 40s was seriously injured in a traffic accident on the N24 road between Clonmel and Carrick-on-Suir this evening (Saturday). The collision between the motorcycle and a ...">
<meta property="twitter:url" content="https://www.nationalist.ie/news/home/333312/breaking-news-motorcyclist-aged-in-his-40s-seriously-injured-in-co-tipperary-road-accident.html">
<meta property="twitter:image" content="https://www.nationalist.ie/resizer/600/315/true/1490017580429.jpg--breaking_news__motorcyclist_aged_in_his_40s_seriously_injured_in_co__tipperary_road_accident.jpg?1490017581000">
<meta property="twitter:image:width"  content="600">
<meta property="twitter:image:height" content="315">
<link rel="image_src" href="https://www.nationalist.ie/resizer/600/315/true/1490017580429.jpg--breaking_news__motorcyclist_aged_in_his_40s_seriously_injured_in_co__tipperary_road_accident.jpg?1490017581000" />
<meta itemprop="url" content="https://www.nationalist.ie/news/home/333312/breaking-news-motorcyclist-aged-in-his-40s-seriously-injured-in-co-tipperary-road-accident.html" />
<link rel="canonical" href="https://www.nationalist.ie/news/home/333312/breaking-news-motorcyclist-aged-in-his-40s-seriously-injured-in-co-tipperary-road-accident.html" /><meta property="articleID" content="333312">
    <meta property="datePublished" content="2018-09-01T20:19:36Z">

        
<script type="application/ld+json">
{"@context":"http://schema.org","@type":"Article","url":"https://www.nationalist.ie/news/home/333312/breaking-news-motorcyclist-aged-in-his-40s-seriously-injured-in-co-tipperary-road-accident.html","mainEntityOfPage":"https://www.nationalist.ie/news/home/333312/breaking-news-motorcyclist-aged-in-his-40s-seriously-injured-in-co-tipperary-road-accident.html","headline":"Breaking News: Motorcyclist aged in his 40s seriously injured in Co. Tipperary road accident ","text":"A motorcyclist aged in his late 40s was seriously injured in a traffic accident on the N24 road between Clonmel and Carrick-on-Suir this evening (Saturday). The collision between the motorcycle and a car occurred at 6.15pm. The female driver of the car was not injured. The road around the accident scene is closed to facilitate the examination of the area by Garda Forensic Collision Investigators. Traffic diversions are in place. Gardai are appealing for witnesses to the crash to contact Clonmel Garda Station at (052)6177640.","keywords":"N24 Road,Clonmel,Carrick-on-Suir,motorcyclist,Clonmel Garda Station","articleSection":"Home","publisher":{"@type":"Organization","name":"The Nationalist","logo":{"@type":"ImageObject","url":"https://www.nationalist.ie/images/logos/11/logo_colored.jpg"}},"image":{"contentUrl":"https://www.nationalist.ie/resizer/-1/-1/true/1490017580429.jpg--.jpg?1490017581000","url":"https://www.nationalist.ie/resizer/-1/-1/true/1490017580429.jpg--.jpg?1490017581000","@type":"ImageObject"},"author":{"@type":"Person","name":"Aileen Hahesy "},"dateCreated":"2018-09-01T20:18:47Z","dateModified":"2018-09-01T20:18:47Z","datePublished":"2018-09-01T20:19:36Z"}
</script>

        
        
        <script src="https://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js"></script>
<script type="text/javascript" src="js/jquery-migrate-1.2.1.min.js"></script>
<script type="text/javascript" src="js/jquery.bxSlider.min.js"></script>
<script type="text/javascript" src="js/flash.js"></script>
<script type="text/javascript" src="js/jquery-example.js"></script>
<script type="text/javascript" src="js/superfish/hoverIntent.js"></script>
<script type="text/javascript" src="js/superfish/superfish.js"></script>
<script type="text/javascript" src="js/superfish/supersubs.js"></script>
<script type="text/javascript" src="js/confirm/jquery.confirm.js"></script>  
<script type="text/javascript" src="js/jquery.scrollTo.js" defer></script>  
<script type="text/javascript" src="js/validate/jquery.validate.min.js" ></script>  
<script type="text/javascript" src="js/ajaxfileupload.js" defer></script>
<script type="text/javascript" src="js/fancybox/source/jquery.fancybox.pack.js"></script>
<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/jquery-ui.min.js"></script>
<script type="text/javascript" src="js/story_telling/StoryTelling.js"></script>
<script>
var cmspos = false;
/*** Handle jQuery plugin naming conflict between jQuery UI and Bootstrap ***/
$.widget.bridge('uitooltip', $.ui.tooltip);
</script>
<script type="text/javascript" src="js/utils.js"></script>
<script type="text/javascript" src="js/galleria/galleria-1.2.6.min.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.imagesloaded.js"></script>
<script type="text/javascript" src="js/wookmark/jquery.wookmark.min.js" defer></script>
<script type="text/javascript" src="js/wookmark/jquery.colorbox-min.js" defer></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script>
<script type="text/javascript" src="js/jquery.cookie.js"></script>
<script type="text/javascript" src="js/cookiecuttr/jquery.cookiecuttr.js" defer></script>
<script type="text/javascript" src="js/bootstrap/js/bootstrap.min.js"></script>
  <link rel="stylesheet" href="js/bootstrap/css/bootstrap.min.css" type="text/css" />
  <!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
  <!--[if lt IE 9]>
    <script src="js/html5shiv.js"></script>
    <script src="js/respond.min.js"></script>
  <![endif]-->
  <style>
        @-webkit-viewport   { width: device-width; }
        @-moz-viewport      { width: device-width; }
        @-ms-viewport       { width: device-width; }
        @-o-viewport        { width: device-width; }
        @viewport           { width: device-width; }      
  </style>
  <script type="text/javascript">
    // Copyright 2014-2015 Twitter, Inc.
    // Licensed under MIT (https://github.com/twbs/bootstrap/blob/master/LICENSE)
    if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
      var msViewportStyle = document.createElement('style')
      msViewportStyle.appendChild(
        document.createTextNode(
          '@-ms-viewport{width:auto!important}'
        )
      )
      document.querySelector('head').appendChild(msViewportStyle)
    }
  </script>

<link rel="stylesheet" href="plugin/font-awesome/css/font-awesome.min.css" type="text/css" />

<style>img.lazy {display: none;}</style>
<!--[if IE]><link rel="stylesheet" type="text/css" href="https://www.nationalist.ie/css/ie.css?v=1437045470000" /><![endif]-->
<!--[if IE 8]><link rel="stylesheet" type="text/css" href="https://www.nationalist.ie/css/ie_8.css?v=1437045470000" /><![endif]-->
<!--[if IE 9]><link rel="stylesheet" type="text/css" href="https://www.nationalist.ie/css/ie_9.css?v=1437045470000" /><![endif]-->
<script type="text/javascript">
var CONTEXTPATH='';
var CONTENTTYPE ='articolo';
var virtualcmsPageInfo = {};
virtualcmsPageInfo.channelId = 11;
virtualcmsPageInfo.domainId = 9;
virtualcmsPageInfo.channelName = 'Nationalist';
virtualcmsPageInfo.sectionId = 100;
virtualcmsPageInfo.sectionName = 'Home';
virtualcmsPageInfo.sectionTreeWt = {};
virtualcmsPageInfo.sectionTreeWt[1] = 'Nationalist';
virtualcmsPageInfo.sectionTreeWt[2] = virtualcmsPageInfo.sectionName;
  virtualcmsPageInfo.isMobile = false;
virtualcmsPageInfo.contextPath = '';
virtualcmsPageInfo.domainName = 'www.nationalist.ie';

virtualcmsPageInfo.article = {};
virtualcmsPageInfo.article.title = 'Breaking News: Motorcyclist aged in his 40s seriously injured in Co. Tipperary road accident ';
virtualcmsPageInfo.article.type = 'articolo';
virtualcmsPageInfo.article.publication_date = '2018-09-01 22:19';
virtualcmsPageInfo.article.author = 'Aileen Hahesy ';
virtualcmsPageInfo.article.isCommentsDisabled = false;
virtualcmsPageInfo.article.isPaywall = false;
virtualcmsPageInfo.article.link = 'https://www.nationalist.ie/news/home/333312/breaking-news-motorcyclist-aged-in-his-40s-seriously-injured-in-co-tipperary-road-accident.html';

</script>
<script type="text/javascript" src="https://www.nationalist.ie/js/datepicker_localization.jsp?v=1489657944000" ></script>
<script type="text/javascript" src="https://www.nationalist.ie/js/events_handler.js?v=1437045470000" ></script>

<script type="text/javascript">
function hasAcceptedCookie(tag){
  return true;
}
function hasAcceptedCookieProvider(provider_tag){
  return true;
}
</script>
  <link rel="stylesheet" href="js/cookiecuttr/cookiecuttr.css?v=4">
  <script type="text/javascript" src="js/cookie_law.jsp"></script>
<link href='https://fonts.googleapis.com/css?family=Roboto:400,300,700|Open+Sans:400,600,300,700' rel='stylesheet' type='text/css'>







<script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({article:'auto'});   !function (e, f, u) {     e.async = 1;     e.src = u;     f.parentNode.insertBefore(e, f);   }(document.createElement('script'),   document.getElementsByTagName('script')[0],   '//cdn.taboola.com/libtrc/mediaforceeurope-network/loader.js'); </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  if(hasAcceptedCookie('google-analytics-cookies')){
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker');
  ga('create', 'UA-52649037-1', 'auto', 'clientTracker');
  }
  else{
  ga('create', 'UA-70291543-1', 'auto', 'iconTracker', {'storage': 'none'});
  ga('create', 'UA-52649037-1', 'auto', 'clientTracker', {'storage': 'none'});
  }
  ga('iconTracker.send', 'pageview');
  ga('clientTracker.send', 'pageview');

</script>
<meta name="google-signin-clientid" content="89167982217-sj6hvl56u3aqq96su4i169og7je0135u.apps.googleusercontent.com" />
    <meta name="google-signin-scope" content="https://www.googleapis.com/auth/plus.login https://www.googleapis.com/auth/plus.profile.emails.read" />
    <meta name="google-signin-requestvisibleactions" content="https://schema.org/AddAction" />
    <meta name="google-signin-cookiepolicy" content="single_host_origin" />
    <script type="text/javascript">
      if(typeof isInApp === 'undefined'){
        isInApp = false;
      }
      var social_CONTEXTPATH = '';
      var socialRegistrationUrl;
      var socialSelected = '';
      var linkedin_redirect_uri = 'https://www.nationalist.ie/webservices/social/linkedin/auth.jsp';
      var linkedin_api_key = '';
      var gplus_SOCIAL_CONTEXT = '';
      var gplus_SOCIAL_URL = 'https://www.nationalist.ie/articolo.jsp?idarticolo=333312&amp=false';
      var fb_appId = '643161245787099';
      var fb_SOCIAL_CONTEXT = '';
      var fb_SOCIAL_URL = 'https://www.nationalist.ie/articolo.jsp?idarticolo=333312&amp=false';
    </script>
    <script type="text/javascript" src="https://www.nationalist.ie/js/social_login/facebook.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.nationalist.ie/js/social_login/google.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.nationalist.ie/js/social_login/linkedin.js?v=1489657944000" ></script>
    <script type="text/javascript" src="https://www.nationalist.ie/js/social_login/functions.js?v=1489657944000" ></script>
 

        
        
        <script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dac/1482.1/w1191797.js"></script>
<script src="https://tags.crwdcntrl.net/c/8327/cc.js?ns=_cc8327" id="LOTCC_8327"></script>
<script>
_cc8327.bcp();
</script>

<script type="text/javascript">
var cc_client_id= 4299;
document.write('<scr'+'ipt type="text/javascript" src="https://ad.crwdcntrl.net/5/c='+cc_client_id.toString()+'/pe=y/callback=processauds"></scr'+'ipt>');
var adtechCCvals = "";
function processauds(adtechccauds) {
if (typeof(adtechccauds) != 'undefined'){
for (var cci = 0; cci < adtechccauds.Profile.Audiences.Audience.length;cci++){
if (cci > 0) adtechCCvals += ":";
adtechCCvals +=adtechccauds.Profile.Audiences.Audience[cci].abbr;
}
}
}
</script>
<!-- GRAPESHOT channel tag -->
<script type="text/javascript">var gs_channels="DEFAULT";var gsurl=window.location!=window.top.location?document.referrer:window.location;document.write('<scr'+'ipt type="text/javascript" src="//mediaforce.grapeshot.co.uk/iconic/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>'); </script>
<!-- GRAPESHOT channel tag END -->
</script>

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "6035892" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=6035892&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<script type="text/javascript">incrementAdvImpression(881);</script>

      
      
      
        
        <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=" defer></scrip'+'t>');
          }
        </script>
        
          <link href="https://www.nationalist.ie/css/style_site.css?v=1516290004000" rel="stylesheet" type="text/css" />        
          <link href="https://www.nationalist.ie/css/style_site_11.css?v=1509012662000" rel="stylesheet" type="text/css" />
          
        
        <!-- CSS WIDGET -->                        
        <link href="https://www.nationalist.ie/css/ico_article_standard_css.jsp?v=1531747822000" rel="stylesheet" type="text/css" />
                
        <link rel="stylesheet" type="text/css" href="https://www.nationalist.ie/css/print.css?v=1486482020000" media="print">
                
    </head>
    <body class="nationalist macrosection_nationalist section_home ">
    
<link rel="stylesheet" type="text/css" href="https://www.nationalist.ie/css/nat_head_css.jsp?v=1484582239000" />
        
        <div id="5913765"></div>
<script>ADTECH.enqueueAd(5913765);</script>
<script type="text/javascript">incrementAdvImpression(702);</script>

      
      
      

        
        <div data-render="true"  class="bannervcms banner_banner_overlay  null" format="banner_overlay" ><div id="5913675"></div>
<script>ADTECH.enqueueAd(5913675);</script>
<script type="text/javascript">incrementAdvImpression(701);</script>
</div>
      
      
      
<div class="container-fluid vc_header_print">
    <div class="container no_background">
        <div class="row">
            <div class="col-md-12">
                
        
        <div data-render="true"  class="bannervcms banner_leaderboard_728x90 " format="leaderboard_728x90" ><div id="5913701"></div>
<script>ADTECH.enqueueAd(5913701);</script>
<script type="text/javascript">incrementAdvImpression(703);</script>
</div>
      
      
      
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->    
<div class="container-fluid vc_bg_02">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-4">
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
            <div class="col-md-4">
                <div class="vc_cont_box_date_forecast">
    <p class="date">01/09/2018 <span class="ora_attuale_clock"></span></p>


</div><!--vc_cont_box_date_forecast-->
            </div>
            <div class="col-md-4">
                


<div id="8dc1a08b-abe7-48f0-a256-ed18c50995de"></div><script type="text/javascript">
    var sendParam = {"password_dimenticata_testo":"forgot your password?","elementsOrder_logged":"username,modifica_dati,logout","tipo_layout":"header","label_login_facebook":"facebook","classname":"vc_sign_in","elementsOrder_user_login":"username,password,submit,user_login,login_google,login_facebook,registrati","registrati_testo":"<span>register now<\/span>","welcome_fields":"nome","recupera_password_invia_testo":"proceed","login_testo":"Login","elementsOrder":"apri_login,user_login","label_login_google":"google","occhiello_recupera_password":"Insert your registration e-mail to receive a link to change your password","id_canale_ajax":11,"invio_contenuto_testo":"ok","idarticolo":"333312","ajax":true,"torna_login_testo":"back to login","amp":"false"};
    $.ajax({
        url:'/widget/head/login.jsp',
        cache: false,
        type: 'post',
        data: sendParam,
        success: function(data){
            $('#8dc1a08b-abe7-48f0-a256-ed18c50995de').html(data);
            $('#8dc1a08b-abe7-48f0-a256-ed18c50995de > div.login').unwrap()
        }
    });
    </script>
                
<div class="cerca vc_search_horizontal" id="cercaae6d18b3-2f99-482e-97f6-3639076c2091" >
    <p class="occhiello_titolo">Search our Archive</p>
    
    <form method="GET" action="search">
        
                <div class="cerca_campo_text"><input type="text" name="q" value="" /></div>
            
                <div class="cerca_campo_invio"><input type="submit" value="" /></div>
            
                <input type="hidden" name="idcanale" value="11" />
            
            <input type="hidden" name="idcanalericerca" value="11" />
        
    </form>
</div><!-- cerca -->

<script type="text/javascript">
   $(document).ready(function(){
            
      $.datepicker.setDefaults( $.datepicker.regional[ "it" ] );
      $('input[name="filter_from"], input[name="filter_to"]').datepicker({
          dateFormat: 'dd/mm/yy'
      });
      $('#cercaae6d18b3-2f99-482e-97f6-3639076c2091 input[name="q"]').example('|');
      
      $('#cercaae6d18b3-2f99-482e-97f6-3639076c2091 form').submit(function(){
          var select_sezioni = $(this).find('select[name="sezione_ricerca"]');
          if( $.trim(select_sezioni.val()).length == 0 ){
              select_sezioni.prop('disabled', true);
          }          
          
      });
      $('#cercaae6d18b3-2f99-482e-97f6-3639076c2091 input[example]').each(function(){
          $(this).example($(this).attr('example'));
      });
   });
   
    function search_reset_fields(element){
          $("#"+element+" form").get(0).reset();
          $("#"+element+" form").find("input[type=text]").val("");
          $("#"+element+" form").find("select").val("");
          $("#"+element+" form").find('.label_checkbox.checked').removeClass('checked');
    }
   
</script>



<script type="text/javascript">
     $(document).ready(function() {
        $('.vc_search_horizontal').click(function(event) {
            $('.vc_search_horizontal form').animate({width:'toggle'},350);
            $('.vc_search_horizontal .cerca_campo_text input').focus();
        });
        $('.vc_search_horizontal .cerca_campo_text input, .vc_search_horizontal .cerca_campo_invio input').click(function(event) {
            event.stopPropagation();
            return true;
        });        
     });
</script>
            </div>
            <div class="spacer t_5"></div>
        </div><!--row-->
        <div class="row">
            <div class="col-md-12">
                

    <div class="logo vc_logo null">
        <a href="https://www.nationalist.ie/">
          <img  alt="Home" title="Home" src="images/logos/11/logo_white.jpg?v=1521536597000" />
        </a>
    </div>

                <div class="spacer t_5"></div>
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_02 vc_bg_header_menu vc_header_print">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                

        
                    <div class="menu vc_menu_header" id="box_00f45cf6-9ea3-47de-96e4-d63dd1041bdb">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_100 index">
<a  href="https://www.nationalist.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_140 sezione">
<a  href="https://www.nationalist.ie/section/140/news"  ><span>News</span></a>
</li>
<li class="sport sezione_142 sezione">
<a  href="https://www.nationalist.ie/section/142/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_404 sezione">
<a  href="https://www.nationalist.ie/section/404/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_541 sezione">
<a  href="https://www.nationalist.ie/section/541/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_590 sezione">
<a  href="https://www.nationalist.ie/section/590/motoring"  ><span>Motoring</span></a>
</li>
<li class="tipp-business-awards sezione_708 sezione">
<a  href="https://www.nationalist.ie/section/708/tipp-business-awards"  ><span>Tipp Business Awards</span></a>
</li>
<li class="about-us sezione_417 pagina-bianca">
<a  href="https://www.nationalist.ie/section/417/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_450 pagina-bianca">
<a  href="https://www.nationalist.ie/section/450/contact-us"  ><span>Contact us</span></a>
</li>
</ul>

                    </div>
    
            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
    <div class="container-fluid">
        <div class="container">
            <!-- TEAD banner -->
            
        
        
      
      
      
            
        
        <div data-render="true"  class="bannervcms banner_tead_2x2_banner  null" format="tead_2x2_banner" ><div id=5913697></div>
<script>ADTECH.enqueueAd(5913697);</script><script type="text/javascript">incrementAdvImpression(1190);</script>
</div>
      
      
      
            
        
        
      
      
      
            <div class="spacer t_25 hidden-print"></div>
            <div class="row">
                <div class="col-md-12 hidden-print">
                    
<div class="breadcrumbs_orizzontale vc_breadcrumbs vc_txt_color1">
    <ul>  
              <li>You are in:</li>
                                <li> > </li><li><a href="https://www.nationalist.ie/section/97/nationalist">Nationalist</a></li>
                            
                            <li> > </li><li class="sezione_attiva sezione_100 home">
                                <a href="https://www.nationalist.ie/">Home</a></li>
                        
          </ul>
</div><!--breadcrumbs_orizzontale-->
     


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-8">
                    <article role="main" itemscope="" itemtype="http://schema.org/Article">
    <div class="vc_cont_article_body">
        <header>
            


    <div class="vc_article_body_header vc_article">
    <h1 itemprop="headline name" class="titolo_articolo titolo">Breaking News: Motorcyclist aged in his 40s seriously injured in Co. Tipperary road accident </h1>
    </div>  


        </header>
        <div class="row">
            


    <div class="col-xs-6 col-sm-6 col-md-7 col-lg-7 vc_article_body_author_date vc_article">
    
                  <div class="author_photo">
                          <img class="author_photo_image" title="Aileen Hahesy " src="images/foto_user.png" alt="Aileen Hahesy " height="45" width="45" />
                  </div>
          <div class="author_name"><p class="author_name_label">Reporter: </p><p class="author_name_value">Aileen Hahesy </p></div><p itemprop="datePublished" class="data_articolo data">1 Sept 2018</p>
    </div>  


            <aside>
                


    <div class="col-xs-6 col-sm-6 col-md-5 col-lg-5 vc_article_body_comments_share vc_article">
    <span class="num_commenti_articolo zero_commenti "><span class="num_commenti">0</span></span>
              <script type="text/javascript"> 
                    $( document ).ready( function(){
                        
                        $('.num_commenti_articolo').on('click' , function(){
                            
                            if( $('textarea[name=testo]') != null && $('textarea[name=testo]') != undefined ){
                        
                                $('html, body').animate({
                                    scrollTop: $("textarea[name=testo]").offset().top
                                }, 1000);

                                $('textarea[name=testo]')[0].focus();
                            }
        
                        }); 
                        
                    });
              </script>
            
            <div class="social social_buttons">
                
    <div class="cont_sharre_fb_tw 0252dbcf-8de0-4518-b1e9-7e218f815869">
        <div class="sharre_fb_tw" data-share_count="0" data-url="https://www.nationalist.ie/news/home/333312/breaking-news-motorcyclist-aged-in-his-40s-seriously-injured-in-co-tipperary-road-accident.html" data-text="Breaking News: Motorcyclist aged in his 40s seriously injured in Co. Tipperary road accident " data-title="Share"></div>
        <div class="buttons" style="display:none"></div>
    </div>
    <script type="text/javascript">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</script>


            </div>
        
    </div>  


            </aside>
            


    <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 vc_article_body_multimedia">
    
            <div class="multimedia articolo" id="multimedia_a5909acd-e48c-4df8-b47c-8b8d0e6a10f3">                
            <meta itemprop="thumbnailUrl" content="https://www.nationalist.ie/resizer/750/563/true/1490017580429.jpg--breaking_news__motorcyclist_aged_in_his_40s_seriously_injured_in_co__tipperary_road_accident_.jpg?1490017581000" />
                    <div class="foto_articolo">                    
                        <img itemprop="image" title="Breaking News: Motorcyclist aged in his 40s seriously injured in Co. Tipperary road accident " src="resizer/750/563/true/1490017580429.jpg--breaking_news__motorcyclist_aged_in_his_40s_seriously_injured_in_co__tipperary_road_accident_.jpg?1490017581000" alt="Breaking News: Motorcyclist aged in his 40s seriously injured in Co. Tipperary road accident " height="563" width="750" />
                        
                    </div>
                </div>
    </div>  


            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--Tags Schede-->
                <div class="vc_addcalendar_events"></div><!--article_addcalendar_events-->
                


    <div class="vc_article_tag">
    
    </div>  

    
                <!--End Tags Schede-->
            </div>
        </div><!--row-->
        <div class="row">
            <div class="col-xs-12 col-sm-1 col-md-1 col-lg-1 hidden-print">
                <aside>
                    

<script type="text/javascript">
    
        var addthis_share={};
    
</script>
<script type="text/javascript">
    document.write('<div class="share vc_article_body_share">');
    <!-- AddThis Button BEGIN -->
    document.write('<div class="addthis_toolbox addthis_default_style addthis_32x32_style">');
    
            
                document.write('<a href="javascript:" class="addthis_button_facebook" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_twitter" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_google_plusone_share" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_whatsapp" ></a>');
                        
        
            
                document.write('<a href="javascript:" class="addthis_button_compact" ></a>');
                        
                
    document.write('</div>');
 </script>
    <script type="text/javascript">
          if(hasAcceptedCookie('addthis')){
            document.write('<s'+'cript type="text/javascript" src="https://s7.addthis.com/js/300/addthis_widget.js#pubid="></scrip'+'t>');
          }
    </script>
    <!-- AddThis Button END -->    
    <script type="text/javascript">
        
                addthis.addEventListener('addthis.menu.share', function(){
                    $.ajax({
                        url: '/webservices/increment_share_count.jsp',
                        data: { articleid: 333312 },
                        cache: false
                    });
                });
                
    </script>
<script type="text/javascript">        
document.write('</div>');
//document.write('<div class="clear">&nbsp;</div>');
</script>

                </aside>
            </div>
            <div class="col-xs-12 col-sm-11 col-md-11 col-lg-11">
                





                <div class="vc_box_attached_images">
                    
                </div>
                
        
        
      
      
      
                


    <div class="vc_article_body vc_article">
    

                <link rel="stylesheet" href="shortcodeTemplates/css/gallery.css">
                <link rel="stylesheet" href="shortcodeTemplates/css/articlePreview.css">

                <div itemprop="text" class="testo_articolo testo testoResize">
                    <p>A motorcyclist aged in his late 40s was seriously injured in a traffic accident on the N24 road between Clonmel and Carrick-on-Suir this evening (Saturday). <br />The collision between the motorcycle and a car occurred at 6.15pm. The female driver of the car was not injured. <br />The road around the accident scene is closed to facilitate the examination of the area by Garda Forensic Collision Investigators. Traffic diversions are in place.<br /> Gardai are appealing for witnesses to the crash to contact Clonmel Garda Station at (052)6177640.</p>
<div class="bannervcms banner_rectangle_300x250_3"> 
 <div id="5913699"></div> 
 <script>ADTECH.enqueueAd(5913699);</script> 
</div>
<script type="text/javascript">incrementAdvImpression(706);</script>
                  </div>
    </div>  


                


    <div class="vc_article_body vc_article">
    
    </div>  

            
            </div>    
        </div><!--row-->
    </div><!--vc_cont_article_body-->
</article>
                    <div class="spacer t_15"></div>
                    

<script type="text/javascript">
   document.write('<div class="tags vc_tags_article">');
   document.write('<aside>');
   
   document.write('<p class="occhiello">Tags:</p>');
   
   document.write('<div class="box">');
   document.write('<p>');
     
   document.write('<a itemprop="keywords" href="search?q=N24 Road">N24 Road</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Clonmel">Clonmel</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Carrick-on-Suir">Carrick-on-Suir</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=motorcyclist">motorcyclist</a>');
   
   document.write(', ');
     
   document.write('<a itemprop="keywords" href="search?q=Clonmel Garda Station">Clonmel Garda Station</a>');
     
       
   document.write('</p>');
   document.write('</div>');
   document.write('</aside>');
   document.write('</div>');
</script>

                    <div class="spacer t_15"></div>
                    
        
        <div data-render="true"  class="bannervcms banner_embed_script_2 null" format="embed_script_2" ><!--<div id="taboola-below-article-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-2r-a',     container: 'taboola-below-article-thumbnails',     placement: 'Below Article Thumbnails',     target_type: 'mix'   }); </script>
-->

<div id="taboola-below-article-thumbnails-3-row"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a3',
    container: 'taboola-below-article-thumbnails-3-row',
    placement: 'Below Article Thumbnails 3 row',
    target_type: 'mix'
  });
</script><script type="text/javascript">incrementAdvImpression(1183);</script>
</div>
      
      
      
                    <div class="spacer t_25"></div>                    
                    <div class="box_comments">
	
<a class="anchor" id="leave_comment" style="display: block;position: relative;top: -50px;visibility: hidden;"></a>
<div class="posta_commenti">    
        
        <div class="categoria">
            <p class="commenta"><a name="commenta">Leave your comment</a></p>
            <p class="condividi">Share your opinions on </p>
        </div>
        <form name="" method="post" action="/news/home/333312/breaking-news-motorcyclist-aged-in-his-40s-seriously-injured-in-co-tipperary-road-accident.html">
            <!-- <div class="errore_form">&raquo; testo</div> questa classe si riferisce al campo errore del form -->
            <div class="post_commenti_form"><textarea name="testo" onfocus="if(this.value=='Text'){this.value='';}" onblur="if(this.value.replace(/ /g,'').length==0){this.value='Text';}" onchange="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" onkeyup="if(this.value.length>1500){this.value=this.value.substring(0,1500);}; $('#commentodispo').html(1500-this.value.length)" rows="0" cols="0">Text</textarea></div><p class="caratteri">Characters left: <span id="commentodispo">1500</span></p>                        
            <input type="hidden" name="todo" value="saveComment" />
            <div class="post_commenti_btn"><input type="submit" value="Send" /></div>            
        </form>
    </div><!--posta_commenti-->
    <script type="text/javascript">
           
           var app=false;
           var flip=false;
           var logged=false;
           
           function app_alert(){
               if(!flip){
                   $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Click ok to proceed.',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href='inapp://openTab?id=MyAccount'; }}}
                   });
               }else{
                    $.confirm({
                        'title'	: 'Attention!',
                        'message'	: 'In order to comment you must be logged in. Please close the artocle and tap My Profile',
                        'buttons'	: {'Ok':{'class':'blue', 'action': function(){  }}}
                   });
               }
           }
                      
           if(!logged && app){
                $('.posta_commenti form [name="testo"], .posta_commenti form [name="titolo"]').click(function(e){
                     e.preventDefault();
                     app_alert();
                     $(this).blur();                     
                     return false;
                });
           }
           
           $(document).on('submit', '.posta_commenti form', function(){
              if(!logged && app){
                  app_alert();
                  return false;
              }
              if($(this).find('.post_commenti_titolo input').val()=="Title"){
                 $(this).find('.post_commenti_titolo input').val('')
              }
              if($(this).find('.post_commenti_form textarea').val()=='Text' || $.trim($(this).find('.post_commenti_form textarea').val())==''){
                 return false;
              }
              
                    $.ajax({
                        url: $(this).attr('action'),
                        type: 'post',
                        data: $(this).serialize(),
                        success: function(){
                            openPopupLogin();
                        }
                    });                    
                    return false;
                
           });
           
           
    </script>    
      
	
<script type="text/javascript">
      var max_characters=1500;
                    
        $(document).on('click','.commenti .rispondi', function(){
            $('.commenti .posta_commenti form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .posta_commenti form');
            var $form_report=$(this).closest('li').find('> .vc_report_comment_box form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post');
                $form.append('<input type="hidden" name="todo" value="saveComment" />');
                $form.append('<input type="hidden" name="replyto" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="post_commenti_form"><textarea name="testo" rows="0" cols="0">Text</textarea></div>');
                $form.append('<p class="caratteri">Characters left: <span class="commentodispo">'+max_characters+'</span></p>');
                $form.append('<div class="post_commenti_btn"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="posta_commenti"></div>');
            }
            $form.toggle();
            $form_report.hide();
        });

        $(document).on('click','.commenti .vc_report', function(){          
            $('.commenti .vc_report_comment_box form').not( $(this).closest('li').find('form') ).hide();
            var $form=$(this).closest('li').find('> .vc_report_comment_box form');
            var $form_comment=$(this).closest('li').find('> .posta_commenti form');
            if ( $form.length==0 ){
                $form = $('<form></form>').attr('method', 'post').attr('action', '/actions/report.jsp');
                $form.append('<input type="hidden" name="articleId" value="333312" />');
                $form.append('<input type="hidden" name="commentId" value="'+$(this).closest('li').attr('commentid')+'" />');
                $form.append('<div class="vc_report_comment_textarea"><textarea name="text" rows="0" cols="0" placeholder="Leave your report"></textarea></div>');
                $form.append('<div class="vc_report_comment_submit"><input type="submit" value="Send" /></div>');
                $form.hide();
                $(this).closest('div').first().after( $form );
                $form.wrap('<div class="vc_report_comment_box"></div>');
                $form.submit(function(){
                  var text=$(this).find('[name=text]').val();                  
                  if(text==''){
                    $.confirm({
                      'title'		: 'Error!',
                      'message'	: 'Insert a valid message',
                      'buttons'	: {'Ok':{'class':'blue'}}
                    });
                  }else{
                    $.ajax({
                      url: $(this).attr('action'),
                      data: $(this).serialize(),
                      dataType: 'json',
                      success: function(response){
                        if(response.askForLogin){
                          openPopupLogin();
                        }else{
                          $.confirm({
                            'title'		: '',
                            'message'	: 'Your message has been submitted',
                            'buttons'	: {'Ok':{'class':'blue', 'action': function(){ location.href=parent.location.href; } }}
                          });
                        }
                      }
                    });
                  }
                  return false;
                });
            }
            $form.toggle();
            $form_comment.hide();          
        });
        $(document).on('focus','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if( $(this).val()=='Text'){
                $(this).val('');
            }
        });
        $(document).on('blur','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().replace(/ /g,'').length==0){
                $(this).val('Text');
            }
        });
        $(document).on('change keyup','.commenti .post_commenti_form textarea[name="testo"]', function(){
            if($(this).val().length>max_characters){
                $(this).val($(this).val().substring(0,max_characters));
            }
            $(this).closest('form').find('.commentodispo').html(max_characters-$(this).val().length);
        });
    </script>
	<div class="box_facebook_comments">
    	
<div id="fb-root"></div>
<script>
if(hasAcceptedCookie('facebook')){
  (function(d, s, id) {
  
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_EN/sdk.js#xfbml=1&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

var page_link='https:\/\/www.nationalist.ie\/news\/home\/333312\/breaking-news-motorcyclist-aged-in-his-40s-seriously-injured-in-co-tipperary-road-accident.html';

document.write('<div class="fb-comments" data-href="'+page_link+'" data-num-posts="2" data-width="300" data-version="v2.3"></div>');
}
</script>

    </div><!--box_facebook_comments-->
</div><!--Box comments-->
                    <div class="spacer t_25"></div>
                    

            
            
        
        <script type="text/javascript">
            var related_article = {"html":"\n            <div class=\"articoli_correlati vc_txt_s vc_box_preview_correlated box_af5b1bcf-8319-44df-81aa-5e71091a0dca\" style=\"visibility:hidden\">\n                <aside>\n                <p class=\"occhiello_titolo\">You may also like<\/p>\n                \n                <div class=\"cont_anteprima_correlati\">\n                <div class=\"schermata\"><div class=\"hori_group 0 0\">  <!-- i = 1 -->  <div class=\"box  articolo pos1\"><article><div class=\"foto\"><a href=\"https://www.nationalist.ie/news/home/332587/top-bands-set-to-rock-gleesons-to-support-clonmel-woman-emma-lacey.html\"><img alt=\"Top bands set to rock Gleesons to support Clonmel woman Emma Lacey\" title=\"Top bands set to rock Gleesons to support Clonmel woman Emma Lacey\" src=\"https://www.nationalist.ie/resizer/340/191/true/GN4_DAT_10276391.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"https://www.nationalist.ie/news/home/332587/top-bands-set-to-rock-gleesons-to-support-clonmel-woman-emma-lacey.html\">Top bands set to rock Gleesons to support Clonmel woman Emma Lacey<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 2 -->  <div class=\"box  articolo pos2\"><article><div class=\"foto\"><a href=\"https://www.nationalist.ie/news/home/333065/bumper-crowds-flocked-to-iverk-show-near-carrick-on-suir.html\"><img alt=\"Bumper crowds flocked to Iverk Show near Carrick-on-Suir\" title=\"Bumper crowds flocked to Iverk Show near Carrick-on-Suir\" src=\"https://www.nationalist.ie/resizer/340/191/true/GN4_DAT_10283487.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"https://www.nationalist.ie/news/home/333065/bumper-crowds-flocked-to-iverk-show-near-carrick-on-suir.html\">Bumper crowds flocked to Iverk Show near Carrick-on-Suir<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><div class=\"schermata\"><div class=\"hori_group 2 0\">  <!-- i = 3 -->  <div class=\"box  articolo pos3\"><article><div class=\"foto\"><a href=\"https://www.nationalist.ie/news/home/333044/christian-brothers-say-farewell-to-carrick-on-suir.html\"><img alt=\"Christian Brothers say farewell to Carrick-on-Suir\" title=\"Christian Brothers say farewell to Carrick-on-Suir\" src=\"https://www.nationalist.ie/resizer/340/191/true/GN4_DAT_10283287.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Home<\/p><h2 class=\"titolo\"><a href=\"https://www.nationalist.ie/news/home/333044/christian-brothers-say-farewell-to-carrick-on-suir.html\">Christian Brothers say farewell to Carrick-on-Suir<\/a><\/h2><\/div><\/article><\/div>  <!-- i = 4 -->  <div class=\"box  articolo pos4\"><article><div class=\"foto\"><a href=\"https://www.nationalist.ie/news/sport/332848/clonmel-s-ellie-mai-gartland-wins-another-irish-boxing-title.html\"><img alt=\"Clonmel's Ellie Mai Gartland wins another Irish boxing title\" title=\"Clonmel's Ellie Mai Gartland wins another Irish boxing title\" src=\"https://www.nationalist.ie/resizer/340/191/true/GN4_DAT_10281971.jpg--.jpg\" /><\/a><\/div><div class=\"cont\"><p class=\"sezione\">Sport<\/p><h2 class=\"titolo\"><a href=\"https://www.nationalist.ie/news/sport/332848/clonmel-s-ellie-mai-gartland-wins-another-irish-boxing-title.html\">Clonmel's Ellie Mai Gartland wins another Irish boxing title<\/a><\/h2><\/div><\/article><\/div><\/div><\/div><\/div>\n                \n                <div class=\"punti_slide\"><\/div>\n                <\/aside>                \n            <\/div>\n        "};
            document.write(related_article.html);
            
            $(document).ready(function(){
                $('.box_af5b1bcf-8319-44df-81aa-5e71091a0dca').css('visibility', 'visible');
            });
            
            
            
        </script>   
        
    


                    <div class="spacer t_15"></div>
                </div>
                <div class="col-md-4 hidden-print">
                    
        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_1  vc_mb_25" format="rectangle_300x250_1" ><div id="5913666"></div>
<script>ADTECH.enqueueAd(5913666);</script>
<script type="text/javascript">incrementAdvImpression(704);</script>
</div>
      
      
      


    <div class="vc_newsstand edicola vc_box_newsstand null">
      <p class="vc_label">Digital newsstand <span>Our latest editions exactly as they are printed</span></p>
      
          <div class="cont_img vc_image">
              <a href="http://epaper.nationalist.ie/iconic/books/nationalist/2018/20180830nationalist/" onclick="window.open(this.href,'',''); return false;" >
                  <img defer-src="https://www.nationalist.ie/getImage.jsp?imageUrl=http%3A%2F%2Fepaper.nationalist.ie%2Ficonic%2Ffpext.jsp%3Fh%3D360%26e%3D20180830nationalist" alt="" title="" />
              </a>
          </div>
          <p class="shop vc_shop"><a href="http://epaper.nationalist.ie/iconic/shop/?testata=nationalist" onclick="window.open(this.href,'',''); return false;">Buy edition</a></p><p class="sfoglia_edizione vc_browse"><a href="http://epaper.nationalist.ie/iconic/index.jsp?group=nationalist" onclick="window.open(this.href,'',''); return false;">Browse edition</a></p>
    </div>
<div class="spacer t_25"></div>

<div class="tab_menu vc_box_most" id="19e2e0c6-48cc-4c43-a05c-dc7ae86103be"></div>


<div class="vc_most_read">


    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos1 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  "
           id="box_a9a1ee43-038a-4869-b729-3e5b1108efca"  articleid="332949" gn4id="7622464"  vcpos="1801"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.nationalist.ie/news/home/332949/tipperary-students-delighted-with-leaving-cert-results-after-second-chance-at-education.html"><img class="lazy" alt="Tipperary students delighted with Leaving Cert results after second chance at education" title="Tipperary students delighted with Leaving Cert results after second chance at education" data-original="https://www.nationalist.ie/resizer/81/57/true/GN4_DAT_10282712.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.nationalist.ie/news/home/332949/tipperary-students-delighted-with-leaving-cert-results-after-second-chance-at-education.html">Tipperary students delighted with Leaving Cert results after second chance at education</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos2 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  "
           id="box_2d7f3d9f-f3ac-4e11-bd5f-75b5e14942d2"  articleid="332957" gn4id="7622592"  vcpos="1802"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.nationalist.ie/news/home/332957/new-intelligent-traffic-lights-for-tipperary-town-we-ask-how-intelligent.html"><img class="lazy" alt="New 'intelligent' traffic lights for Tipperary town - we ask how intelligent?" title="New 'intelligent' traffic lights for Tipperary town - we ask how intelligent?" data-original="https://www.nationalist.ie/resizer/81/57/true/GN4_DAT_10282778.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.nationalist.ie/news/home/332957/new-intelligent-traffic-lights-for-tipperary-town-we-ask-how-intelligent.html">New 'intelligent' traffic lights for Tipperary town - we ask how intelligent?</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos3 null Nationalist vc_section_home vc_macro_section_nationalist home articolo cms_article "
           id="box_f95051f3-1a49-48fb-b8a5-13d22e417777"  articleid="333312"  vcpos="1803"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.nationalist.ie/news/home/333312/breaking-news-motorcyclist-aged-in-his-40s-seriously-injured-in-co-tipperary-road-accident.html"><img class="lazy" alt="Breaking News: Motorcyclist aged in his 40s seriously injured in Co. Tipperary road accident" title="Breaking News: Motorcyclist aged in his 40s seriously injured in Co. Tipperary road accident" data-original="https://www.nationalist.ie/resizer/81/57/true/1490017580429.jpg--.jpg?1490017581000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.nationalist.ie/news/home/333312/breaking-news-motorcyclist-aged-in-his-40s-seriously-injured-in-co-tipperary-road-accident.html">Breaking News: Motorcyclist aged in his 40s seriously injured in Co. Tipperary road accident</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos4 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  "
           id="box_2b73359b-c366-4e0b-95d0-fdf50c8651e2"  articleid="333084" gn4id="7624541"  vcpos="1804"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.nationalist.ie/news/home/333084/tipperary-teaching-principals-say-work-expectations-are-intolerable-and-reaching-crisis-level.html"><img class="lazy" alt="Tipperary teaching principals say work expectations are 'intolerable' and reaching crisis level" title="Tipperary teaching principals say work expectations are 'intolerable' and reaching crisis level" data-original="https://www.nationalist.ie/resizer/81/57/true/GN4_DAT_10283679.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.nationalist.ie/news/home/333084/tipperary-teaching-principals-say-work-expectations-are-intolerable-and-reaching-crisis-level.html">Tipperary teaching principals say work expectations are 'intolerable' and reaching crisis level</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos5 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  "
           id="box_4150c0d4-50b9-4073-9200-6ca67d479115"  articleid="332611" gn4id="7610948"  vcpos="1805"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.nationalist.ie/news/home/332611/burglars-strike-at-two-homes-in-co-tipperary-village.html"><img class="lazy" alt="Burglars strike at two homes in Co. Tipperary village" title="Burglars strike at two homes in Co. Tipperary village" data-original="https://www.nationalist.ie/resizer/81/57/true/GN4_DAT_10276601.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.nationalist.ie/news/home/332611/burglars-strike-at-two-homes-in-co-tipperary-village.html">Burglars strike at two homes in Co. Tipperary village</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos6 null Nationalist vc_section_recent-deaths vc_macro_section_deaths vc_macro_section_nationalist recentdeaths gallery cms_article "
           id="box_57b0052b-aea3-4adb-bf45-19ef41474f74"  articleid="333038"  vcpos="1806"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.nationalist.ie/gallery/recent-deaths/333038/deaths-in-tipperary-friday-august-31-2018.html"><img class="lazy" alt="Deaths in Tipperary - Friday, August 31, 2018" title="Deaths in Tipperary - Friday, August 31, 2018" data-original="https://www.nationalist.ie/resizer/81/57/true/1535706376522.jpg--.jpg?1535706376000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.nationalist.ie/gallery/recent-deaths/333038/deaths-in-tipperary-friday-august-31-2018.html">Deaths in Tipperary - Friday, August 31, 2018</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos7 null Nationalist vc_section_recent-deaths vc_macro_section_deaths vc_macro_section_nationalist recentdeaths gallery cms_article "
           id="box_5e5fe9a1-78b9-4c31-b170-d4616375fd32"  articleid="333251"  vcpos="1807"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.nationalist.ie/gallery/recent-deaths/333251/deaths-in-tipperary-saturday-september-1-2018.html"><img class="lazy" alt="Deaths in Tipperary - Saturday, September 1, 2018" title="Deaths in Tipperary - Saturday, September 1, 2018" data-original="https://www.nationalist.ie/resizer/81/57/true/1535782868006.jpg--.jpg?1535782868000"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.nationalist.ie/gallery/recent-deaths/333251/deaths-in-tipperary-saturday-september-1-2018.html">Deaths in Tipperary - Saturday, September 1, 2018</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos8 null Nationalist vc_section_sport vc_macro_section_nationalist sport articolo  "
           id="box_ba313a8d-41ab-44e1-b19a-bf0fc75bc630"  articleid="333112" gn4id="7624607"  vcpos="1808"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.nationalist.ie/news/sport/333112/a-lot-at-stake-this-weekend-for-south-and-west-tipp-senior-hurling-clubs.html"><img class="lazy" alt="A lot at stake this weekend for South and West Tipp senior hurling clubs" title="A lot at stake this weekend for South and West Tipp senior hurling clubs" data-original="https://www.nationalist.ie/resizer/81/57/true/GN4_DAT_10283953.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.nationalist.ie/news/sport/333112/a-lot-at-stake-this-weekend-for-south-and-west-tipp-senior-hurling-clubs.html">A lot at stake this weekend for South and West Tipp senior hurling clubs</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos9 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  "
           id="box_81d36a87-33c7-47f1-8bb6-4e843a2994fb"  articleid="332590" gn4id="7610415"  vcpos="1809"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.nationalist.ie/news/home/332590/gardai-investigating-alleged-sexual-assault-on-woman-in-cahir.html"><img class="lazy" alt="Gardai investigating alleged sexual assault of woman in Cahir" title="Gardai investigating alleged sexual assault of woman in Cahir" data-original="https://www.nationalist.ie/resizer/81/57/true/GN4_DAT_10276409.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.nationalist.ie/news/home/332590/gardai-investigating-alleged-sexual-assault-on-woman-in-cahir.html">Gardai investigating alleged sexual assault of woman in Cahir</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos10 null Nationalist vc_section_home vc_macro_section_nationalist home articolo  "
           id="box_4e542352-a4b4-49a8-bdeb-4fcfb6890a6a"  articleid="333011" gn4id="7623501"  vcpos="1810"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.nationalist.ie/news/home/333011/cloneen-national-school-gave-its-school-principal-a-big-send-off.html"><img class="lazy" alt="Cloneen National School gave its school principal a big send off" title="Cloneen National School gave its school principal a big send off" data-original="https://www.nationalist.ie/resizer/81/57/true/GN4_DAT_10283157.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.nationalist.ie/news/home/333011/cloneen-national-school-gave-its-school-principal-a-big-send-off.html">Cloneen National School gave its school principal a big send off</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos11 null Nationalist vc_section_sport vc_macro_section_nationalist sport articolo  "
           id="box_c9e2e572-5fa1-427c-b424-1a832c30a646"  articleid="332943" gn4id="7622350"  vcpos="1811"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.nationalist.ie/news/sport/332943/tipperary-sports-clubs-urged-to-apply-for-new-capital-grants-funding.html">Tipperary sports clubs urged to apply for new capital grants funding</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>

    


<div class="anteprima_articolo article_cont vc_txt_s_variant vc_article_preview_extrasmall pos12 null Nationalist vc_section_sport vc_macro_section_nationalist sport articolo  "
           id="box_e0517b00-058e-418e-bbdc-a711070ecdde"  articleid="332848" gn4id="7620453"  vcpos="1812"
           
           
           
           
    >
        
        <article>
        <div class="cont row"><div class="cont2 col-xs-5 col-sm-4 col-md-4">
            
                    <div class="cont_img">                        
			
			   <a href="https://www.nationalist.ie/news/sport/332848/clonmel-s-ellie-mai-gartland-wins-another-irish-boxing-title.html"><img class="lazy" alt="Clonmel's Ellie Mai Gartland wins another Irish boxing title" title="Clonmel's Ellie Mai Gartland wins another Irish boxing title" data-original="https://www.nationalist.ie/resizer/81/57/true/GN4_DAT_10281971.jpg--.jpg"  width="81" height="57"></a>
			
			
                    </div>
                    </div><div class="cont3 col-xs-7 col-sm-8 col-md-8">
            <h2 class="titolo vc_title"><a href="https://www.nationalist.ie/news/sport/332848/clonmel-s-ellie-mai-gartland-wins-another-irish-boxing-title.html">Clonmel's Ellie Mai Gartland wins another Irish boxing title</a>
</h2></div></div>
        </article>
    </div>
<script type="text/javascript">
  function overridePosition(position,articleId){
    var currentLocation=location.href;
    currentLocation=currentLocation.replace(/overrideFirst.*/g,'');
    location.href=currentLocation+(currentLocation.indexOf('?')===-1?'?':'&')+'overrideFirst='+position+'-'+articleId;
    return false;
  }
</script>



</div><!--vc_box_most_read-->
<div class="spacer t_25"></div>

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_2  vc_mb_25" format="rectangle_300x250_2" ><div id="5913681"></div>
<script>ADTECH.enqueueAd(5913681);</script>
<script type="text/javascript">incrementAdvImpression(705);</script>
</div>
      
      
      
<div class="vc_box_facebook_stream">
    
        
        
      
      
      
</div><!--vc_box_facebook_stream-->
<div class="spacer t_25"></div>
<div class="vc_box_twitter">
    
        
        
      
      
      
</div><!--vc_box_twitter-->

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x100_5  null" format="rectangle_300x100_5" ><div id="taboola-right-rail-thumbnails"></div> <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({     mode: 'thumbnails-rr-a',     container: 'taboola-right-rail-thumbnails',     placement: 'Right Rail Thumbnails',     target_type: 'mix'   }); </script><script type="text/javascript">incrementAdvImpression(1182);</script>
</div>
      
      
      
<div class="spacer t_25"></div>

        
        
      
      
      

        
        
      
      
      

        
        
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_3  vc_mb_25" format="rectangle_300x250_3" ><div id="5913699"></div>
<script>ADTECH.enqueueAd(5913699);</script>
<script type="text/javascript">incrementAdvImpression(706);</script>
</div>
      
      
      

        
        <div data-render="true"  class="bannervcms banner_rectangle_300x250_4  vc_mb_25" format="rectangle_300x250_4" ><div id="5913692"></div>
<script>ADTECH.enqueueAd(5913692);</script>
<script type="text/javascript">incrementAdvImpression(707);</script>
</div>
      
      
      
                </div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <div class="container-fluid hidden-print">
        <div class="container">
            <div class="row">
                <div class="spacer t_25"></div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="col-md-4">
                    
        
        
      
      
      
                </div>
                <div class="spacer t_25"></div>
            </div><!--row-->
        </div><!--container-->
    </div><!--container-fluid-->
    <link rel="stylesheet" type="text/css" href="https://www.nationalist.ie/css/nat_footer_css.jsp?v=1484582239000" /><div class="container-fluid vc_bg_02 vc_bb5_01 vc_footer_print">
    <div class="container">
        <div class="row">
            <div class="spacer t_5"></div>
            <div class="col-md-3">
                

    <div class="logo vc_logo vc_logo_footer">
        <a href="https://www.nationalist.ie/">
          <img  alt="Home" title="Home" src="images/logos/11/logo_white.jpg?v=1521536597000" />
        </a>
    </div>

            </div>
            <div class="col-md-9">
                <div class="spacer t_5"></div>
                <!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

<!-- CACHED -->

            </div>
        </div><!--row-->
    </div><!--container-->
</div><!--container-fluid-->
<div class="container-fluid vc_bg_03 vc_footer_print">
    <div class="container">
        <div class="spacer t_25"></div>
        <div class="row">
            <div class="col-md-4">
                
        
                    <div class="menu vc_menu_footer null" id="box_f2c55c9b-0766-46e0-a6c2-33db27049440">
                    <ul class="menu_1">
<li class="home attivo selezionato sezione_100 index">
<a  href="https://www.nationalist.ie/"  ><span>Home</span></a>
</li>
<li class="news sezione_140 sezione">
<a  href="https://www.nationalist.ie/section/140/news"  ><span>News</span></a>
</li>
<li class="sport sezione_142 sezione">
<a  href="https://www.nationalist.ie/section/142/sport"  ><span>Sport</span></a>
</li>
<li class="what-s-on sezione_404 sezione">
<a  href="https://www.nationalist.ie/section/404/what-s-on"  ><span>What's On</span></a>
</li>
<li class="deaths sezione_541 sezione">
<a  href="https://www.nationalist.ie/section/541/deaths"  ><span>Deaths</span></a>
</li>
<li class="motoring sezione_590 sezione">
<a  href="https://www.nationalist.ie/section/590/motoring"  ><span>Motoring</span></a>
</li>
<li class="about-us sezione_417 pagina-bianca">
<a  href="https://www.nationalist.ie/section/417/about-us"  ><span>About us</span></a>
</li>
<li class="contact-us sezione_450 pagina-bianca">
<a  href="https://www.nationalist.ie/section/450/contact-us"  ><span>Contact us</span></a>
</li>
<li class="rss sezione_481 sezione">
<a  href="https://www.nationalist.ie/section/481/rss"  ><span>Rss</span></a>
</li>
<li class="privacy-policy sezione_428 pagina-bianca">
<a  href="https://www.nationalist.ie/section/428/privacy-policy"  ><span>Privacy Policy</span></a>
</li>
<li class="cookie-policy sezione_439 pagina-bianca">
<a  href="https://www.nationalist.ie/section/439/cookie-policy"  ><span>Cookie policy</span></a>
</li>
</ul>

                    </div>
    
            </div>
            <div class="col-md-8">
                <div class="text_edit vc_box_text_editable null">
    <p class="text " >If you wish, you can contact us using any of the methods below:&nbsp;<br>The Nationalist,<br>Queen Street,<br>Clonmel, Co Tipperary<br>Email:&nbsp;<a href="mailto:mheverin@nationalist.ie" target="_blank" data-mce-href="mailto:mheverin@nationalist.ie">mheverin@nationalist.ie</a>&nbsp;<br>Telephone:&nbsp;052 6172500</p>
</div>



            </div>
        </div><!--row-->
        <div class="spacer t_25"></div>
    </div><!--container-->
</div><!--container-fluid-->  
<div class="container-fluid vc_bg_03 vc_bb1_01 vc_footer_print">
    <div class="container">        
        <div class="row">
            <div class="spacer t_25"></div>
            <div class="col-md-2">
                

    <div class="logo vc_logo_group">
        <a href="https://www.nationalist.ie/">
          <img  alt="Home" title="Home" src="images/logo_group.jpg?v=1441904644000" />
        </a>
    </div>

            </div>            
            <div class="col-md-10">
                

<div class="copyright vc_copyright">
        
         <p>This website and its associated newspaper are full participating members of the Press Council of Ireland and supports the Office of the Press Ombudsman. This scheme in addition to defending the freedom of the press, offers readers a quick, fair and free method of dealing with complaints that they may have in relation to articles that appear on our pages. To contact the Office of the Press Ombudsman go to <br><a href="http://www.pressombudsman.ie" data-mce-href="http://www.pressombudsman.ie">www.pressombudsman.ie</a> or <a href="http://www.presscouncil.ie" data-mce-href="http://www.presscouncil.ie">www.presscouncil.ie </a><br>The Nationalsit provides news, events and sport features from the Tipperary area. For the best up to date information relating to Tipperary and the surrounding areas visit us at The Nationalist regularly or bookmark this page.</p>
         
    
</div><!--copyright-->

            </div>            
        </div><!--row-->
        <div class="spacer t_15"></div>
    </div><!--container-->
</div><!--container-fluid-->

    <script type="text/javascript" src="https://www.nationalist.ie/js/jquery.sharrre.min.js?v=1478815200000"></script>
    <link rel="stylesheet" property="stylesheet" href="https://www.nationalist.ie/js/confirm/jquery.confirm.css?v=1441619392000" type="text/css">
    <link rel="stylesheet" property="stylesheet" href="https://www.nationalist.ie/js/fancybox/source/jquery.fancybox.css?v=1437045470000" type="text/css" media="screen">
    <link rel="stylesheet" property="stylesheet" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.11.4/themes/flick/jquery-ui.css">
    

        <script type='text/javascript'>
            document.write('<img style="position: absolute;top: -50px;left: 0px;" src="/webservices/incrementArticleVisits.jsp?articleid=333312" width="1" height="1" />');
        </script>
        <script type="text/javascript">
          $(function(){
            storeAdvImpression();
          });
        </script>
        
      <script type="text/javascript">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</script>
<script type="text/javascript">
//<![CDATA[    

if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
	setTimeout('$(".vc_most_read .tipo_visualizzazione_menu p").click();',2500);
}



    $('head').append('<style>.vc_most_read{ display:none; }</style>');
    $('.vc_most_read').addClass('bc6f35fc-682e-4d40-be8e-7b080ecfedf5');
    $('#19e2e0c6-48cc-4c43-a05c-dc7ae86103be').append('<p class="label_tab label_tab_1">Most Popular Stories</p>');
    $('#19e2e0c6-48cc-4c43-a05c-dc7ae86103be .label_tab_1').bind('click loadFirst',function(){
        $('#19e2e0c6-48cc-4c43-a05c-dc7ae86103be .label_tab').removeClass('attivo');
        $(this).addClass('attivo');
        $('.bc6f35fc-682e-4d40-be8e-7b080ecfedf5').hide();
        $('.vc_most_read').show();
        if($(".vc_most_read .tipo_visualizzazione_menu p").length > 0){
                $(".vc_most_read .tipo_visualizzazione_menu p").click();
        }
        setTimeout(function() { $(window).trigger("scroll"); }, 100);
    });$('#19e2e0c6-48cc-4c43-a05c-dc7ae86103be p:first').click()
//]]>
</script>

        
        <div data-render="true"  class="bannervcms banner_bottom " format="bottom" ><script>
ADTECH.executeQueue();
</script><script type="text/javascript">incrementAdvImpression(882);</script>
</div>
      
      
      
        <script type="text/javascript">   window._taboola = window._taboola || [];   _taboola.push({flush: true}); </script>
<script src="//dihpozbil9oi8.cloudfront.net/app.min.js"></script>        
        <div id="fb-root"></div>
        
        <script>
        if (window.addtocalendar)addtocalendar.load();
        if(hasAcceptedCookie('facebook')){
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
        }
        </script>
        
        <script>
        if(hasAcceptedCookie('twitter')){
        !function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');
        }
        </script>
        <script type="text/javascript">
        if(hasAcceptedCookie('google-plus')){
          window.___gcfg = {
          parsetags: 'explicit'
        };
          (function() {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/plusone.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
          })();
        }
        </script>
<script type='text/javascript' src='/widget/servizi/domini_js.jsp'></script>

</body>
</html>